Creare un sommario in stile APA

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Quando si utilizza l'opzione di un sommario automatico in Word per Mac, ma potrebbe non strettamente seguire la American psicologica associazione (APA) indicazioni di stile. Usare lo stile APA, usare una delle opzioni seguenti per contrassegnare manualmente l'indice delle voci di sommario e quindi creare il sommario.

Aggiungere un codice TC alle voci da includere nel sommario

  1. Copiare il testo che si vuole includere nel sommario, quindi posizionare il cursore all'inizio del testo.

  2. Fare clic su Inserisci > Campo.

  3. In Categorie selezionare Indici e sommario.

  4. In Nomi dei campi selezionare TC.

  5. Nella casella sotto Codici di campo, dopo il codice TC, immettere "<incollare qui il testo copiato nel passaggio 1>" \F C \L "<livello titolo>" .

    Il campo assumerà un aspetto simile al seguente: TC "<testo incollato>" \F C \L "3"

    In questo, \L "3" indica il livello di titolo 3.

  6. Ripetere i passaggi da 1 a 5 per le altre voci da aggiungere.

    Dopo avere aggiunto il codice TC per il testo appropriato, è necessario creare il sommario.

Utilizzare la tabella Segna della finestra di dialogo voce di sommario

  1. Selezionare il testo che si vuole includere nel sommario, quindi premere COMANDO +OPZIONE+MAIUSC+O.

    La voce evidenziata verrà visualizzata in una finestra di dialogo Segna voce di sommario .

  2. In Identificatore dell'indice selezionare F per le figure o C per i contenuti.

  3. Scegliere il valore di Livello e fare clic su Segna.

Nota : È anche possibile creare un collegamento alla finestra di dialogo Segna voce di sommario nella barra degli strumenti. Fare clic su Visualizza > Barre degli strumenti > Personalizzazione barre degli strumenti e menu > Comandi > Categorie > Tutti i comandi. In Comandi, trovare SegnaVoceSommario, trascinarlo sulla barra degli strumenti e fare clic su OK.

Dopo avere contrassegnato tutte le voci, è necessario creare il sommario.

Creazione del sommario

  1. Fare clic su Inserisci > Indici e sommario > Sommario > Opzioni.

  2. Fare clic per attivare l'opzione campi di immissione di tabella e quindi fare clic su OK.

  3. Chiudere le finestre di dialogo per visualizzare il sommario nel documento.

Vedere anche

Creare un sommario

Creare manualmente un sommario

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×