Creare un sommario in PowerPoint 2016 per Mac

La possibilità di creare automaticamente una diapositiva di riepilogo o di sommario nella presentazione non è disponibile in PowerPoint 2016 per Mac. In alternativa, è possibile creare manualmente la diapositiva di riepilogo o di sommario copiando i titoli in una nuova diapositiva.

Aggiungere prima di tutto la diapositiva in cui inserire il riepilogo o il sommario. Nella scheda Home fare clic sulla freccia accanto a Nuova diapositiva e quindi fare clic su un layout di diapositiva che contiene il tipo di segnaposto testo desiderato, ad esempio Titolo e contenuto, Due contenuti o Confronto.

Nota :  Se si aggiunge un layout di diapositiva vuoto, sarà necessario aggiungere una casella di testo per il riepilogo o il sommario. A questo scopo, fare clic su Casella di testo nella scheda Inserisci e quindi trascinare il mouse per disegnare una grande casella di testo nella diapositiva.

Copiare i titoli delle diapositive dalla visualizzazione Struttura

Il modo più veloce per copiare tutti i titoli in una nuova diapositiva consiste nell'usare la visualizzazione Struttura.

  1. Nella scheda Visualizza fare clic su Visualizzazione Struttura.

  2. Premere CTRL+clic o fare clic con il pulsante destro del mouse sul riquadro delle anteprime della struttura, scegliere Comprimi e quindi fare clic su Comprimi tutto.

  3. Fare clic e trascinare il mouse per selezionare tutti i titoli delle diapositive da includere e quindi copiarli. A questo scopo, premere CTRL+clic o fare clic con il pulsante destro del mouse e quindi scegliere Copia.

  4. Fare clic nella casella di testo nel riepilogo o nella diapositiva struttura e quindi fare clic su Modifica > Incolla speciale.

  5. Nella casella Incolla speciale selezionare Testo formattato (RTF) o Testo non formattato e quindi fare clic su OK. Si può anche scegliere di usare le opzioni di Carattere nella scheda Home per cambiare l'aspetto del riepilogo o del sommario.

Copiare manualmente i titoli delle diapositive

È anche possibile copiare e incollare manualmente ogni titolo in un'unica diapositiva.

  1. Nel riquadro delle anteprime copiare ogni titolo da aggiungere al riepilogo o al sommario nel segnaposto del titolo e quindi incollarlo nella nuova diapositiva nell'ordine in cui la diapositiva compare nella presentazione.

  2. Si può anche scegliere di usare le opzioni di Carattere nella scheda Home per cambiare l'aspetto del riepilogo o del sommario.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×