Creare un elenco radiale

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Un elenco radiale Mostra graficamente parti che si uniscono per formare un'idea principale o centrale. Ad esempio, puoi usare un elenco radiale per mostrare i gruppi che costituiscono un intero, ad esempio i diversi gruppi di persone necessarie per creare una produzione teatrale di successo: cast, Crew e audience. Quando si usa un elenco radiale, è possibile visualizzare un'immagine nel cerchio principale dell'elemento grafico. Con un elemento grafico SmartArt è possibile creare un elenco radiale e includerlo in un foglio di lavoro, un messaggio di posta elettronica, una presentazione o un documento.

Immagine del layout Elenco radiale

  1. Fare clic sulla scheda Inserisci e quindi su SmartArt.

    Fare clic sulla scheda Inserisci, quindi su SmartArt

  2. Nella raccolta Scegli elemento grafico SmartArt fare clic su relazionee quindi fare doppio clic su elenco radiale.

  3. Per aggiungere un'immagine al cerchio centrale, fare clic sull'icona dell'immagine Attività delle query comuni , selezionare l'immagine che si vuole visualizzare nel cerchio centrale e quindi fare clic su Inserisci.

  4. Per immettere il testo, eseguire una di queste operazioni:

    • Fare clic su [Testo] nel riquadro di testo e quindi digitare il testo.

    • Copiare il testo da un'altra posizione o da un altro programma, fare clic su [Testo] nel riquadro di testo e quindi incollare il testo.

      Nota: Se il riquadro di testo non è visualizzato, fare clic sul controllo.

      Controllo Riquadro di testo

    • Fare clic in un cerchio nell'elemento grafico SmartArt e quindi digitare il testo.

      Nota: Per ottenere risultati ottimali, usare questa opzione dopo aver aggiunto tutti i cerchi desiderati.

Aggiungere un cerchio

  1. Fare clic sull'elemento grafico SmartArt a cui si vuole aggiungere un cerchio.

  2. Fare clic sul cerchio esistente più vicino al punto in cui si vuole aggiungere il nuovo cerchio.

  3. Fare clic sulla scheda progettazione in Strumenti SmartArte quindi fare clic sulla freccia sotto Aggiungi forma.

    Cliick aggiungere una forma

    Se la scheda Strumenti SmartArt o progettazione non è visibile, verificare di aver selezionato l'elemento grafico SmartArt.

  4. Eseguire una delle seguenti operazioni:

    • Per inserire un cerchio dopo il cerchio selezionato, fare clic su Aggiungi forma dopo.

    • Per inserire un cerchio prima del cerchio selezionato, fare clic su Aggiungi forma prima.

Eliminare un cerchio

Per eliminare un cerchio, fare clic sul bordo del cerchio che si desidera eliminare e quindi premere CANC.

Note: 

  • Quando è necessario aggiungere un cerchio all'elenco radiale, provare ad aggiungere il cerchio prima o dopo il cerchio selezionato per ottenere la posizione desiderata per il nuovo cerchio. È possibile correggere facilmente gli errori comuni di SmartArt.

  • Per aggiungere un cerchio dal riquadro di testo:

  1. Al livello del cerchio posizionare il cursore alla fine del testo in cui si vuole aggiungere un nuovo cerchio.

  2. Premere invio e quindi digitare il testo desiderato nella nuova cerchia.

  • Per spostare un cerchio, fare clic sul cerchio e trascinarlo nella nuova posizione.

  • Per spostare un cerchio con incrementi minimi, tenere premuto CTRL e contemporaneamente utilizzare i tasti di direzione.

Per aggiungere rapidamente un aspetto di qualità di designer e il polacco all'elemento grafico SmartArt, è possibile modificare i colori o applicare uno stile SmartArt all'elenco radiale. È anche possibile aggiungere effetti, ad esempio aloni, contorni sfumati o effetti 3D. Nelle presentazioni di PowerPoint è possibile aggiungere un'animazione all'elenco radiale.

È possibile applicare ai cerchi dell'elemento grafico SmartArt combinazioni di colori derivate dai colori tema.

  1. Fare clic sull'elemento grafico SmartArt il cui colore si desidera modificare.

  2. Fare clic sulla scheda progettazione in Strumenti SmartArte quindi su Cambia colori.

    Fare clic su Cambia colori

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato un elemento grafico SmartArt.

  3. Fare clic sulla combinazione di colori desiderata.

Suggerimento: Quando si posiziona il puntatore sopra una miniatura, è possibile visualizzare in che modo i colori influenzano l'elemento grafico SmartArt.

Modificare il colore o stile della linea per il bordo di un cerchio

  1. Nell'elemento grafico SmartArt fare clic con il pulsante destro del mouse sul bordo del cerchio che si desidera modificare e quindi scegliere Formato forma.

  2. Per modificare il colore, il peso e l'aspetto del bordo del cerchio, fare clic su contorno e quindi fare clic sulle opzioni desiderate.

  3. Per modificare lo stile del bordo del cerchio, fare clic su stilee quindi scegliere lo stile di linea desiderato.

Modificare il colore di sfondo di un cerchio nell'elenco radiale

  1. Fare clic con il pulsante destro del mouse sul bordo di un cerchio, scegliere Formato formae quindi fare clic su riempimento.

  2. Fare clic sul colore desiderato.

  3. Scegliere sfumatura per specificare la quantità di informazioni che si possono vedere attraverso il colore di sfondo. È anche possibile variare la percentuale di trasparenza da 0% (completamente opaco, impostazione predefinita) a 100% (completamente trasparente) dal riquadro di riempimento .

Uno stile SmartArt è una combinazione di diversi effetti, ad esempio uno stile di linea, un rilievo o un 3D, che è possibile applicare ai cerchi nell'elemento grafico SmartArt per creare un aspetto originale e professionale.

  1. Fare clic sull'elemento grafico SmartArt di cui si vuole modificare lo stile SmartArt.

  2. Fare clic sulla scheda progettazione in Strumenti SmartArte quindi fare clic sullo stile SmartArt desiderato.

    Fare clic sullo stile SmartArt

    Fare clic sulla freccia accanto al gruppo stili SmartArt per gli stili che corrispondono meglio al documento e ad altre opzioni di stile.

    Se la scheda Strumenti SmartArt o progettazione non è visibile, verificare di aver selezionato un elemento grafico SmartArt.

    Note: 

Se si usa PowerPoint, è possibile aggiungere un'animazione all'elenco radiale per enfatizzare ogni cerchio.

  1. Fare clic sull'elenco radiale dell'elemento grafico SmartArt a cui si vuole aggiungere un'animazione.

  2. Nella scheda animazioni fare clic su animazionee quindi su uno alla volta.

Nota: Se si copia in un'altra diapositiva un elenco radiale a cui è applicata un'animazione, viene copiata anche l'animazione.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×