Creare più riferimenti alla stessa nota a piè di pagina o di chiusura

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile fare riferimento alla stessa nota di chiusura o a piè di pagina più volte nel documento.

Fare riferimento alla stessa nota più volte

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Fare clic nel punto del documento in cui si vuole inserire il riferimento.

  3. Scegliere Riferimento incrociato dal menu Inserisci.

  4. Nell'elenco tipo di riferimento fare clic su piè di pagina.

  5. Eseguire una delle operazioni seguenti.

    Per inserire il riferimento incrociato come

    Eseguire questa operazione

    Testo normale

    Nell'elenco Inserisci riferimento a fare clic sul numero a piè di pagina.

    Indice superiore

    Nell'elenco Inserisci riferimento a fare clic su numero di piè di pagina (formattato).

  6. Nella casella Per la nota a piè di pagina fare clic sulla nota a cui si vuole fare riferimento.

  7. Fare clic su Inserisci e quindi su Chiudi.

Fare riferimento alla stessa nota di chiusura venga ripetuto

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Fare clic nel punto del documento in cui si vuole inserire il riferimento.

  3. Scegliere Riferimento incrociato dal menu Inserisci.

  4. Nell'elenco tipo di riferimento fare clic su nota di chiusura.

  5. Eseguire una delle operazioni seguenti.

    Per inserire il riferimento incrociato come

    Eseguire questa operazione

    Testo normale

    Nell'elenco Inserisci riferimento a fare clic su numero nota di chiusura.

    Indice superiore

    Nell'elenco Inserisci riferimento a fare clic su numero nota di chiusura (formattato).

  6. Nella casella Per la nota di chiusura fare clic sulla nota a cui si vuole fare riferimento.

  7. Fare clic su Inserisci e quindi su Chiudi.

Vedere anche

Aggiungere o cambiare note a piè di pagina o note di chiusura

Convertire note a piè di pagina in note di chiusura

Aggiungere o cambiare fonti, citazioni e bibliografie

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×