Creare o personalizzare uno schema diapositiva

Creare o personalizzare uno schema diapositiva

Per conoscere il motivo per cui usare uno schema diapositiva, vedere Informazioni sugli schemi diapositiva.

La visualizzazione Schema diapositiva si trova nel gruppo Visualizzazioni master della scheda Visualizza.

Nella visualizzazione Schema diapositiva lo schema diapositiva si trova nella parte superiore del riquadro anteprima, seguito dai relativi layout.

Schema diapositiva e due layout

Si possono apportare diverse modifiche allo schema diapositiva, che contiene tutti gli stili per le diapositive. Ecco le più comuni.

Modificare il tema, lo sfondo o la combinazione colori in PowerPoint 2016, 2013 o 2010

È possibile modificare rapidamente l'aspetto di un'intera presentazione selezionando lo schema diapositiva ed eseguendo queste operazioni nel gruppo Sfondo della scheda Schema diapositiva:

  • Fare clic su Temi per applicare un tema predefinito alle diapositive, con un set personalizzato di colori, tipi di carattere ed effetti. Fare clic con il pulsante destro del mouse su un tema qualsiasi per visualizzare altri modi per applicarlo. Per altre informazioni vedere Personalizzare e salvare un tema in PowerPoint, Rimuovere o modificare il tema corrente o Informazioni sui temi.

    Note : 

    • Se non è possibile modificare il tema oppure se la selezione di un nuovo tema aggiunge un nuovo schema diapositiva invece di modificare quello selezionato, verificare che non sia selezionato Mantieni nel gruppo Modifica master.

    • Opzione Mantieni nella scheda Schema dispositiva

  • Fare clic su Colori per scegliere un tema colore per la presentazione. Può essere necessario fare clic su Stili sfondo e scegliere un'opzione per vederlo applicato. Per altre informazioni, vedere Formattare il colore di sfondo delle diapositive.

  • Fare clic su Stili sfondo per scegliere un'opzione di stile nell'elenco. I colori visualizzati dipendono dalla scelta effettuata nell'elenco Colori.

    Suggerimento : Fare clic su Formato sfondo alla fine dell'elenco Stili sfondo per aprire il riquadro Formato e scegliere tra altre opzioni dello sfondo, ad esempio le impostazioni avanzate per il riempimento, gli effetti artistici e le impostazioni per colore e immagini.

  • Per aggiungere un'immagine, vedere Aggiungere un'immagine di sfondo, o filigrana, alle diapositive.

Modificare il tipo di carattere in PowerPoint 2016, 2013 o 2010

  1. Nella parte superiore del riquadro Schema diapositiva fare clic sullo schema diapositiva.

  2. Nel gruppo Sfondo della scheda Schema diapositiva fare clic su Tipi di carattere per modificare il tipo di carattere di tutto il testo in una sola volta. Selezionare un tipo di carattere dall'elenco oppure fare clic su Personalizza caratteri per visualizzare altre opzioni. Per altre informazioni, vedere Cambiare il tipo di carattere predefinito.

Aggiungere effetti in PowerPoint 2016, 2013 o 2010

  1. Nella parte superiore del riquadro Schema diapositiva fare clic sullo schema diapositiva.

  2. Nel gruppo Sfondo della scheda Schema diapositiva fare clic su Effetti per scegliere uno dei tanti effetti predefiniti, con funzionalità come ombreggiature, riflessi, linee, riempimenti e altro ancora. Per altre informazioni sugli effetti, vedere Applicare effetti di animazione personalizzati e avanzati.

Mostrare o nascondere i segnaposto in PowerPoint 2016, 2013 o 2010

  1. Nella parte superiore del riquadro Schema diapositiva fare clic sullo schema diapositiva e nella scheda Schema diapositiva fare clic su Layout Schema diapositiva.

  2. Per mostrare o nascondere i segnaposto di titolo, testo, data, numeri diapositiva o piè di pagina nello schema diapositiva, selezionare o deselezionare le caselle di controllo. Per altre informazioni, vedere Aggiungere un segnaposto a un layout.

    Visualizzare o nascondere i segnaposto dello schema diapositiva

Usare più schemi diapositiva in PowerPoint 2016, 2013 o 2010

È possibile usare più schemi diapositiva in una presentazione. Per altre informazioni, vedere Usare più schemi diapositiva in una presentazione

Per altre informazioni sugli schemi e i layout diapositiva, vedere:

Creare lo schema diapositiva

  1. Aprire una presentazione vuota e quindi fare clic su Schema diapositiva nel gruppo Visualizzazioni presentazione della scheda Visualizza.

  2. Quando si apre la visualizzazione Schema diapositiva viene visualizzato uno schema diapositiva vuoto con i layout associati. Per aggiungere un altro scherma diapositiva, eseguire le operazioni seguenti:

    1. Fare clic nel punto del riquadro anteprima della diapositiva in cui dovrà essere visualizzato il nuovo schema diapositiva.

    2. Nel gruppo Modifica master della scheda Schema diapositiva fare clic su Inserisci schema diapositiva.

      Nota : Nel riquadro anteprima della diapositiva lo schema diapositiva è l'immagine della diapositiva più grande, mentre i layout associati sono posizionati sotto lo schema.

  3. Per creare uno o più layout personalizzati o per modificare i layout esistenti, vedere Creare un nuovo layout personalizzato.

  4. Per aggiungere o modificare segnaposto nei layout, vedere Aggiungere uno o più segnaposto contenuto a un layout.

  5. Per rimuovere uno dei layout diapositiva predefiniti associati allo schema diapositiva predefinito, nel riquadro anteprima della diapositiva fare clic con il pulsante destro del mouse su ogni layout diapositiva da eliminare e quindi scegliere Elimina layout dal menu di scelta rapida.

  6. Per impostare l'orientamento della pagina per tutte le diapositive della presentazione, nel gruppo Imposta pagina della scheda Schema diapositiva fare clic su Orientamento diapositiva e quindi fare clic su Verticale o Orizzontale.

  7. Per aggiungere un testo da visualizzare come piè di pagina nella parte inferiore di tutte le pagine della presentazione, procedere come segue:

    1. Nel gruppo Testo della scheda Inserisci fare clic su Intestazione e piè di pagina.

    2. Nella scheda Diapositiva della finestra di dialogo Intestazione e piè di pagina selezionare la casella di controllo Piè di pagina e quindi digitare il testo che si vuole visualizzare nella parte centrale inferiore delle diapositive.

    3. Fare clic su Applica a tutte.

  8. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva con nome.

  9. Nella casella Nome file digitare un nome di file oppure accettare semplicemente quello suggerito.

  10. Nell'elenco Tipo file fare clic su Modello di PowerPoint e quindi su Salva.

  11. Nel gruppo Chiudi della scheda Schema diapositiva fare clic su Chiudi visualizzazione schema.

Inizio pagina

Vedere anche

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×