Creare o modificare layout diapositiva

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

PowerPoint include i layout di diapositiva standard con ogni tema. Layout diapositiva definiscono l'aspetto di contenuto nelle diapositive da aggiungere alla presentazione. Segnaposto nei layout diapositive ereditano la formattazione e in alcuni casi ridimensionare e posizionare, dallo schema diapositiva. Quando si aggiunge una nuova diapositiva a una presentazione in visualizzazione normale, è possibile scegliere da una varietà di layout di diapositiva.

Tuttavia, se è necessario modificare sempre un determinato layout diapositiva in modo specifico, può essere necessario modificare il layout di diapositiva esistente nella visualizzazione schema diapositiva. Ad esempio, è consigliabile modificare il layout di diapositiva del titolo nella visualizzazione schema diapositiva e quindi in visualizzazione normale, aggiungere una diapositiva titolo (con le modifiche al layout apportate nello schema diapositiva) alla presentazione.

È possibile anche personalizzare i segnaposto e altri oggetti in un layout e quindi salvare le modifiche come nuovo tema.

Suggerimento : È consigliabile apportare modifiche allo schema diapositiva e ai layout diapositive prima di iniziare ad aggiungere diapositive per creare una presentazione. Se infatti si modifica lo schema diapositiva e i layout diapositive dopo aver creato singole diapositive, alcuni degli elementi sulle diapositive potrebbero non essere conformi alla struttura dello schema diapositiva.

Informazioni correlate

Schemi diapositiva in PowerPoint per Mac

Utilizzo dei temi in PowerPoint per Mac

Personalizzare e salvare un tema in PowerPoint per Mac

Uso dei modelli in PowerPoint per Mac

Scegliere un layout di diapositiva standard

  1. In visualizzazione Normale, nella scheda Home fare clic su Layout.

  2. Selezionare il layout che meglio si adatta al contenuto della diapositiva.

    Nella scheda Home fare clic su Layout per modificare l'aspetto della diapositiva

Personalizzare un layout diapositiva

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

    Comando Schema diapositiva di PowerPoint per Mac
  2. I layout diapositiva vengono visualizzati come anteprime nel riquadro a sinistra sotto lo schema diapositiva.

    Riquadro di anteprima con i layout durante la modifica dello schema diapositiva
  3. Effettuare una delle seguenti operazioni o entrambe:

    • Fare clic sul layout desiderato e personalizzarlo. È possibile aggiungere, rimuovere o ridimensionare segnaposto e usare la scheda Home per modificare i tipi di carattere, i colori e altri elementi di progettazione.

    • Fare clic su Inserisci layout per aggiungere una nuova diapositiva e formattarla.

  4. Fare clic su Chiudi schema per terminare la modifica dei layout.

    Il layout diapositiva modificato potrà essere inserito come nuova diapositiva in qualsiasi punto della presentazione.

Salvare le modifiche come nuovo tema

  1. Fare clic su Progettazione e scegliere uno schema.

  2. Fare clic sulla freccia in giù visualizzata sotto il riquadro dei temi.

  3. Fare clic su Salva tema corrente, assegnare un nome al tema e fare clic su Salva. Il nuovo tema conterrà solo il layout diapositiva appena modificato e sarà disponibile nella raccolta temi.

Informazioni correlate

Aggiungere o rimuovere segnaposto da un layout diapositiva

Modificare uno schema diapositiva

Informazioni sulla creazione di una presentazione

Aggiungere un nuovo layout di diapositiva lo schema diapositiva

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sullo schema diapositiva. Lo schema diapositiva è la prima diapositiva in alto nel riquadro di spostamento.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Schema diapositiva, fare clic su Nuovo Layout.

    Scheda Schema diapositiva, gruppo Modifica schema diapositiva

    PowerPoint consente di inserire un nuovo layout di diapositiva con segnaposto per un titolo e i piè di pagina.

  4. Apportare ulteriori modifiche nel nuovo layout di diapositiva.

    Nota : Per ulteriori informazioni su come modificare ulteriormente il layout della diapositiva, vedere aggiungere o rimuovere segnaposto da un layout diapositiva.

  5. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Duplicare un layout diapositiva nello schema diapositiva

È possibile utilizzare layout personalizzati per creare una serie di layout che hanno lo stesso aspetto ma hanno un contenuto diverso. Ad esempio, è possibile creare il primo layout con il logo della società nell'angolo sinistro e un segnaposto di testo, quindi duplicare tale layout personalizzato e sostituire il segnaposto con una tabella.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento, fare clic sul layout diapositiva che si desidera modificare. Si trovano i layout di diapositiva sotto lo schema diapositiva, è la diapositiva nel riquadro di spostamento superiore.

  3. Nel menu Inserisci, fare clic su Layout duplicati.

  4. Apportare ulteriori modifiche nel nuovo layout di diapositiva.

    Nota : Per ulteriori informazioni su come modificare ulteriormente il layout della diapositiva, vedere aggiungere o rimuovere segnaposto da un layout diapositiva.

  5. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Eliminare un layout diapositiva dallo schema diapositiva

È possibile eliminare qualsiasi layout diapositiva da uno schema diapositiva ad eccezione di quelli che vengono utilizzati per la presentazione corrente.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva che si desidera eliminare. Si trovano i layout di diapositiva sotto lo schema diapositiva che sulla diapositiva nel riquadro di spostamento superiore.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Schema diapositiva, fare clic su Elimina.

    Scheda Schema diapositiva, gruppo Modifica schema diapositiva

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Rinominare un layout diapositiva in uno schema diapositiva

È possibile modificare il nome di un layout diapositiva in cui verrà modificato il nome visualizzato per tale layout nel menu Inserisci o Layout della scheda Home.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento, fare clic sul layout diapositiva che si desidera modificare. Si trovano i layout di diapositiva sotto lo schema diapositiva, è la diapositiva nel riquadro di spostamento superiore.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Schema diapositiva, scegliere Rinomina.

    Scheda Schema diapositiva, gruppo Modifica schema diapositiva

  4. Nella casella Nome Layout digitare il nuovo nome.

  5. Fare clic su Rinomina.

  6. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×