Creare la planimetria piano di un edificio commerciale

Creare la planimetria piano di un edificio commerciale

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Il modello Planimetria piano in Microsoft Office Visio consente di creare planimetrie piano per le singole stanze o per interi piani del building―including la struttura dei muri, edificio e i simboli elettrici.

Ecco un esempio di una planimetria completata.

"Planimetria piano con uffici, trombe delle scale, ascensori"

Avviare una nuovo planimetria piano

  1. Nell'elenco categorie fare clic sulla categoria carte e planimetrie piani.

  2. Fare clic su Planimetria piano e quindi su Crea.

Creare la struttura del muro esterno

Usando le forme stanza

  1. Dallo stencil Muri, pilastri e strutture trascinare una forma stanza nella pagina di disegno.

  2. Ridimensionare la forma stanza trascinando i punti di manipolazione di controllo e la selezione sui singoli muri.

Usando le forme muro

  1. Dallo stencil Muri, pilastri e strutture trascinare le forme Muro esterno nella pagina di disegno.

  2. Continuare a disegnare esterno utilizzando queste opzioni:

    • Ridimensionare i muri trascinando un punto finale.

    • Fare clic con il pulsante destro del mouse sulle forme muro per impostare le opzioni.

    • Trascinare un punto finale di un muro su un altro muro.

    Quando due muri vengono associati, i punti finali verranno evidenziati, mentre le intersezioni tra i due muri verranno cancellate automaticamente.

Creare la struttura dei muri interni

  1. Dallo stencil Muri, pilastri e strutture trascinare le forme muro nella pagina di disegno posizionandole all'interno della struttura esterna.

  2. Continuare a disegnare la parte interna utilizzando queste opzioni:

    • Ridimensionare i muri trascinando un punto finale.

    • Fare clic con il pulsante destro del mouse su un muro per impostare le opzioni.

    • Trascinare un punto finale di un muro su un altro muro.

Aggiungere le porte e le finestre

  • Dallo stencil Muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

Porte e finestre ruotano automaticamente per allinearli e ai muri. Inoltre, acquisire lo spessore del muro e vengono spostate con è riposizionare.

Aggiungere ulteriori elementi strutturali

  • Dallo stencil Muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

  • Dallo stencil Elementi edificio trascinare le forme elementi edificio, ad esempio le scale, nella pagina di disegno.

Aggiungere i simboli elettrici e le linee di quota

Simboli elettrici

  1. Dallo stencil elettrica e telecomunicazione trascinare le forme muro interruttori, prese e altri accessori. Rilasciare il pulsante del mouse quando viene visualizzato un quadrato in grassetto, che indica che il simbolo è associato al muro. Parete ruotati automaticamente per allinearli e ai muri

Linee di quota per pareti

  1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

  2. Riposizionare le linee di quota e trascinando un punto di controllo.

Se si desidera ridimensionare un muro dopo aver aggiunto una dimensione, selezionare la forma quota, digitare la dimensione desiderato e quindi fare clic all'esterno della forma.

Per inserire una planimetria piano CAD

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Disegno CAD.

  2. Nella finestra di dialogo Inserisci disegno di AutoCAD selezionare il file CAD desiderato e quindi fare clic su Apri.

  3. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

Dopo aver inserito il disegno, sarà possibile ridimensionarlo, modificarne la scala o spostarlo. È inoltre possibile bloccare il layer contenente il disegno CAD in modo da impedirne la modifica accidentale quando viene utilizzato come base per un nuovo progetto.

Avviare una nuovo planimetria piano

  1. Fare clic sulla scheda File.

  2. Fare clic su Nuovo, fare clic su carte e planimetrie piani e in Modelli disponibili, fare clic sul modello che si desidera utilizzare.

  3. Fare clic su Crea.

Creare la struttura del muro esterno

Usando le forme stanza

  1. Dallo stencil Muri, pilastri e strutture trascinare una forma stanza nella pagina di disegno.

  2. Ridimensionare la forma stanza trascinando il controllo punti di manipolazione immagine del punto di manipolazione di controllo - rombo giallo e la selezione di ridimensionamento punto di selezione sui singoli muri.

Usando le forme muro

  1. Dallo stencil Muri, pilastri e strutture trascinare le forme Muro esterno nella pagina di disegno.

  2. Continuare a disegnare esterno utilizzando queste opzioni:

    • Ridimensionare i muri trascinando un punto finale.

    • Trascinare un punto finale di un muro su un altro muro.

    Quando due muri vengono associati, i punti finali verranno visualizzati in rosso, mentre le intersezioni tra i due muri verranno cancellate automaticamente.

Creare la struttura dei muri interni

  1. Dallo stencil Muri, pilastri e strutture trascinare le forme muro nella pagina di disegno posizionandole all'interno della struttura esterna.

  2. Continuare a disegnare la parte interna utilizzando queste opzioni:

    • Ridimensionare i muri trascinando un punto finale.

    • Trascinare un punto finale di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali verranno visualizzati in rosso, mentre le intersezioni tra i due muri verranno cancellate automaticamente.

Aggiungere le porte e le finestre

  • Dallo stencil Muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

Porte e finestre ruotano automaticamente per allinearli e ai muri. Inoltre, acquisire lo spessore del muro e vengono spostate con è riposizionare.

Aggiungere ulteriori elementi strutturali

  • Dallo stencil Muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

  • Dallo stencil Elementi edificio trascinare le forme elementi edificio, ad esempio le scale, nella pagina di disegno.

Aggiungere i simboli elettrici e le linee di quota

Simboli elettrici

  1. Dallo stencil elettrica e telecomunicazione trascinare le forme muro interruttori, prese e altri accessori. Rilasciare il pulsante del mouse quando un quadratino rosso viene visualizzata la Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Parete ruotati automaticamente per allinearli e ai muri.

    È inoltre possibile trascinare le forme degli accessori a soffitto, ad esempio Ventilatore a soffitto, nella pagina di disegno.

Linee di quota per pareti

  1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

  2. Riposizionare le linee di quota e trascinando un punto di controllo.

Se si desidera ridimensionare un muro dopo aver aggiunto una dimensione, selezionare la forma quota, digitare la dimensione desiderato e quindi fare clic all'esterno della forma.

Per inserire una planimetria piano CAD

  1. Fare clic sulla scheda File.

  2. Fare clic su Nuovo, fare clic su carte e planimetrie piani e in Modelli disponibili, fare clic sul modello che si desidera utilizzare.

  3. Fare clic su Crea.

  4. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Disegno CAD.

  5. Nella finestra di dialogo Inserisci disegno di AutoCAD selezionare il file CAD desiderato e quindi fare clic su Apri.

  6. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

Dopo aver inserito il disegno, sarà possibile ridimensionarlo, modificarne la scala o spostarlo. È inoltre possibile bloccare il layer contenente il disegno CAD in modo da impedirne la modifica accidentale quando viene utilizzato come base per un nuovo progetto.

Copia di una planimetria piano di Visio esistente in un nuovo disegno

  1. Fare clic sulla scheda File.

  2. Fare clic su Nuovo, fare clic su carte e planimetrie piani e in Modelli disponibili, fare clic sul modello che si desidera utilizzare.

  3. Fare clic su Crea.

  4. Aprire un disegno di Visio esistente.

  5. Nella scheda struttura fare clic su pulsante di visualizzazione della finestra di dialogo Imposta pagina. Nella scheda Scala disegno della finestra di dialogo Imposta pagina prendere nota dell'impostazione della scala del disegno esistente e quindi impostare la scala per il nuovo disegno in modo che corrisponda.

  6. Nel disegno esistente selezionare le forme che si desidera utilizzare nel nuovo disegno e quindi nel gruppo Appunti della scheda Home fare clic su Copia.

  7. Passare al nuovo disegno e quindi fare clic su Incolla nel gruppo Appunti.

    Suggerimento : È possibile bloccare i layer esistenti di un disegno in modo da impedirne la modifica accidentale quando vengono utilizzati come base per un nuovo progetto.

Avviare una nuovo planimetria piano

  1. Scegliere Nuovo dal menu File, quindi Carte ed edifici commerciali e infine Edifici commerciali.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

Creare la struttura del muro esterno

Creare la struttura di base del muro esterno tramite uno dei metodi seguenti.

Usando le forme stanza

  1. Dallo stencil Muri, pilastri e strutture trascinare le forme Muro esterno nella pagina di disegno.

  2. Ridimensionare una stanza trascinando il controllo punti di manipolazione immagine del punto di manipolazione di controllo - rombo giallo e la selezione di ridimensionamento Immagine del punto di manipolazione di selezione sui singoli muri.

Usando le forme muro

  1. Dallo stencil Muri, pilastri e strutture trascinare le forme Muro esterno nella pagina di disegno.

  2. Continuare a disegnare esterno utilizzando queste opzioni:

    • Ridimensionare un muro trascinando un punto finale. ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno )

    • Trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

    Quando due muri vengono associati, i punti finali verranno visualizzati in rosso, mentre le intersezioni tra i due muri verranno cancellate automaticamente.

    Per fare in modo muri partecipare correttamente, verificare che l'opzione Associa a geometria forma sia selezionata nella finestra di dialogo Aggancia e associa.

Creare la struttura dei muri interni

  1. Dallo stencil Muri, pilastri e strutture trascinare le forme muro nella pagina di disegno posizionandole all'interno della struttura esterna.

  2. Continuare a disegnare la parte interna utilizzando queste opzioni:

    • Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    • Trascinare un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ) di un muro su un altro muro.

      Quando due muri vengono associati, i punti finali verranno visualizzati in rosso, mentre le intersezioni tra i due muri verranno cancellate automaticamente.

      Per fare in modo muri partecipare correttamente, verificare che l'opzione Associa a geometria forma sia selezionata nella finestra di dialogo Aggancia e associa.

Aggiungere le porte e le finestre

  • Dallo stencil Muri, pilastri e strutture trascinare le forme porta e finestra sopra i muri.

Porte e finestre ruotano automaticamente per allinearli e ai muri. Inoltre, acquisire lo spessore del muro e vengono spostate con è riposizionare.

Aggiungere ulteriori elementi strutturali

  • Dallo stencil Muri, pilastri e strutture trascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

  • Dallo stencil Elementi edificio trascinare le forme elementi edificio, ad esempio le scale, nella pagina di disegno.

Aggiungere i simboli elettrici e le linee di quota

Simboli elettrici

  1. Dallo stencil elettrica e telecomunicazione trascinare le forme muro interruttori, prese e altri accessori. Rilasciare il pulsante del mouse quando un quadratino rosso viene visualizzata la Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Parete ruotati automaticamente per allinearli e ai muri.

    È inoltre possibile trascinare le forme degli accessori a soffitto, ad esempio Ventilatore a soffitto, nella pagina di disegno.

Linee di quota per pareti

  1. Pulsante destro del mouse un muro e quindi fare clic su Aggiungi quota

  2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

    Per visualizzare un suggerimento sul punto di manipolazione di controllo di una forma selezionata, posizionarvi sopra il puntatore.

Se si desidera ridimensionare un muro dopo aver aggiunto una dimensione, selezionare la forma quota, digitare la dimensione desiderato e quindi fare clic all'esterno della forma.

Per inserire una piantina CAD

  1. Scegliere Nuovo dal menu File, quindi Carte ed edifici commerciali e infine Edifici commerciali.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  2. Dal menu Inserisci, fare clic su Disegno CAD.

  3. Selezionare Disegno di AutoCAD (*.dwg, *.dxf) in Tipo file. Cercare il file CAD e fare clic su Apri.

  4. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

Dopo aver inserito il disegno, sarà possibile ridimensionarlo, modificarne la scala o spostarlo. È inoltre possibile bloccare il layer contenente il disegno CAD in modo da impedirne la modifica accidentale quando viene utilizzato come base per un nuovo progetto.

Per copiare una piantina di Visio esistente in un nuovo disegno

  1. Scegliere Nuovo dal menu File, quindi Carte ed edifici commerciali e infine Edifici commerciali.

    Per impostazione predefinita questo modello consente di aprire una pagina di disegno in scala con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento. Per altre informazioni, vedere Modificare la scala del disegno.

  2. Aprire un disegno di Visio esistente.

  3. Scegliere Imposta pagina dal menu File, quindi fare clic sulla scheda Scala. Prendere nota dell'impostazione della scala del disegno esistente e impostare la stessa scala per il nuovo disegno.

  4. Nel disegno esistente selezionare le forme che si desidera utilizzare nel nuovo disegno e scegliere Copia dal menu Modifica.

  5. Passare al nuovo disegno e scegliere Incolla dal menu Modifica.

    Suggerimento : È possibile bloccare i layer esistenti di un disegno in modo da impedirne la modifica accidentale quando vengono utilizzati come base per un nuovo progetto.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×