Creare etichette postali in Word utilizzando la stampa unione

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Quando si desidera utilizzare etichette per inviare una spedizione di massa all'elenco di indirizzi, è possibile utilizzare la stampa unione per creare rapidamente un foglio di etichette di indirizzi. Ogni etichetta contiene un indirizzo dall'elenco.

La creazione e la stampa delle etichette con il processo di stampa unione sono descritte nei documenti seguenti:

  • Documento principale.
    Che rappresenta il documento è possibile impostare il layout delle etichette per tutte le etichette nella stampa unione. È anche possibile impostare il contenuto che si desidera ripetere su ogni etichetta, ad esempio un logo aziendale o l'indirizzo del mittente sulle etichette di spedizione.

  • Elenco di indirizzi.
    L'elenco di indirizzi rappresenta l'origine dati che Word ottimali nella stampa unione. Si tratta di un file contenente gli indirizzi da stampare nelle etichette.

  • Il documento unito.
    Questo documento è una combinazione di documento principale e l'elenco di indirizzi che consente di stampare i singoli indirizzi nelle etichette.

L'elenco di indirizzi può essere Excel foglio di calcolo, una directory di Outlook contatti o una rubrica Apple. Che contiene i record Word recupera informazioni da per creare indirizzi per le etichette.

  • Se non si ha una lista di distribuzione, è possibile crearne una nuova in Word durante la stampa unione. Prima di iniziare il processo di stampa unione, raccogliere tutti gli elenchi di indirizzi.

  • Se si usa un foglio di calcolo Excel, assicurarsi che la colonna per codici postali viene formattata come testo in modo da non perdere gli zeri.

  • Se si vogliono usare i contatti di Outlook, assicurarsi che Outlook sia il programma di posta elettronica predefinito.

  1. Nella scheda lettere scegliere Inizia stampa unione > etichette.

    Nella scheda lettere Inizia stampa unione e l'opzione etichette siano evidenziato

  2. Nella finestra di dialogo Opzioni etichette, scegliere il nome del fornitore nell'elenco delle etichette.

    Selezionare un marchio di etichetta e quindi il numero di prodotto specifico.
  3. Nell'elenco Numero prodotto scegliere il numero corrispondente al numero di prodotto indicato sulla confezione delle etichette.

    Suggerimento : Se nessuna delle opzioni corrisponde a etichette, scegliere Nuova etichetta, immettere le informazioni dell'etichetta e assegnarle un nome. Scegliere OK per aggiungere la nuova etichetta nell'elenco numero prodotto.

  4. Scegliere OK per chiudere la finestra di dialogo Opzioni di Layout.

    Documento visualizzerà una tabella con una struttura delle etichette (la dimensione e la forma delle etichette varia in base al prodotto etichetta si è scelto). Se non è presente la tabella nella scheda Layout tabella, scegliere Visualizza griglia.

  5. Nel menu File scegliere Salva per salvare il documento.

  1. Nella scheda Corrispondenza fare clic su Seleziona destinatari e quindi scegliere un'opzione.

    Scheda Lettere con il comando Seleziona destinatari evidenziato e un elenco di opzioni

    Scegliere

    Per

    Crea un nuovo elenco

    Creare un nuovo elenco indirizzi mentre si configura la stampa unione

    Usa un elenco esistente

    Usare un foglio di calcolo di Excel o un altro tipo di file di dati come elenco indirizzi

    Scegli da contatti di Outlook

    Selezionare i nomi direttamente dai contatti di Outlook per l'elenco indirizzi

    Contatti Apple

    Selezionare i nomi direttamente dai contatti della Rubrica Apple per l'elenco indirizzi

    FileMaker Pro

    Importare dati da un database di FileMaker Pro

  2. Se è stata selezionata l'opzione Crea un nuovo elenco, seguire questa procedura:

    1. Nella finestra di dialogo Modifica elenco campiWord crea automaticamente i campi per alcune informazioni di base, ad esempio nome, cognome e indirizzo. Se si desidera aggiungere un nuovo campo, ad esempio un campo di messaggio, aggiungerla a questo punto, in modo che è possibile riempire in quando si digitano le voci. In nome campo digitare il nome del campo che si desidera aggiungere e quindi fare clic sul segno più (+).

      Suggerimento : Per modificare l'ordine dei campi, fare clic sul campo che si desidera spostare, quindi fare clic sulla freccia su o giù per spostare il campo in cui si desidera.

    2. Quando tutti i campi siano configurati nel modo desiderato, fare clic su Crea per creare l'elenco.

  3. Se è stata selezionata l'opzione Usa un elenco esistente, seguire questa procedura:

    1. Selezionare il file da aprire e quindi scegliere Apri.

    2. Nella finestra di dialogo Apri cartella di lavoro, selezionare il foglio che si desidera utilizzare e omettere L'intervallo di celle per usare l'intero foglio di lavoro o immettere un intervallo di celle per i dati da usare e quindi scegliere OK.

  4. Se è stata selezionata l'opzione Scegli da contatti di Outlook o Contatti Apple, seguire questa procedura:

    1. Scegliere Filtra destinatari per selezionare i destinatari da includere.

    2. Per i contatti Outlook, nella finestra di dialogo Opzioni di Query, accanto a Elenca i destinatari stampa unione per selezionare record completo. Nell'elenco dei contatti, selezionare i contatti che si desidera includere nella stampa unione e quindi scegliere OK.

    3. Per i contatti di Apple, nella finestra di dialogo Opzioni di Query, in Apple gruppo di contatti, scegliere il gruppo che si desidera includere nella stampa unione e quindi scegliere OK.

  1. Nella scheda lettere scegliere Inserisci campo unione e selezionare il campo da mostrare nelle etichette.

    Scheda Lettere con il campo Inserisci campo unione evidenziato

    Continuare ad aggiungere campi fino ad aver aggiunto tutte le informazioni inserire nelle etichette e quindi scegliere OK.

  2. Scegliere Aggiorna etichette per aggiungere i campi a tutte le etichette della scheda lettere.

  3. Formattare i campi nella prima etichetta in modo che abbia l'aspetto desiderato per tutte le etichette. Ad esempio, includere uno spazio tra i campi Nome e Cognome e premere INVIO per iniziare una nuova riga per il campo Indirizzo.

  4. Scegliere Aggiorna etichette per applicare la formattazione a tutte le etichette della scheda lettere.

  1. Nella scheda lettere scegliere Anteprima risultati per vedere quale saranno l'aspetto delle etichette.

    Scheda Lettere con l'opzione Anteprima risultati evidenziata

    Suggerimento : Scegliere Anteprima risultati per visualizzare, aggiungere o rimuovere campi unione.

  2. Per apportare ulteriori modifiche alla formattazione, formattare la prima etichetta e quindi scegliere Aggiorna le etichette della scheda lettere.

  3. Quando le etichette siano nel modo desiderato, nella scheda lettere scegliere Finalizza e Unisci > Stampa documenti per completare la stampa unione.

    Scheda Lettere con Finalizza e unisci e l'opzione Stampa documenti evidenziate

    Suggerimento : Se si desidera esaminare e aggiornare ogni etichetta singolarmente prima della stampa, nella scheda lettere scegliere Finalizza e Unisci > Modifica singoli documenti. Al termine, scegliere File > Stampa per stampare le etichette.

Vedere anche

Creare e stampare una singola etichetta in Word

Stampare una busta in Word

Creare un'origine dati per una stampa unione

Quando si esegue una stampa unione, Word inserisce i record da un'origine dati, o elenco destinatari, nel documento principale. Un elenco di destinatari per un'operazione di stampa unione può essere un foglio di Excel, la Rubrica di Office, un database di FileMaker Pro, un documento di Word o un file con testo delimitato.

Importante : Per completare questa procedura, è necessario un elenco di destinatari esistente, ad esempio un documento di Word con indirizzi. Per altre informazioni su come configurare un elenco di destinatari, vedere Creare un'origine dati per una stampa unione

  1. Nel menu File, scegliere Nuovo documento vuoto.

    Viene visualizzato un nuovo documento Word vuoto, che diventa il documento principale.

  2. Scegliere Layout di stampa dal menu Visualizza.

  3. Scegliere Gestore stampa unione dal menu Strumenti.

  4. In 1. Seleziona tipo di documento selezionare Crea nuovo e quindi scegliere Etichette.

  5. In Informazioni stampante scegliere il tipo di stampante in uso.

  6. Nel menu a comparsa Etichette fare clic sul produttore delle etichette.

    Suggerimento : Per visualizzare altre etichette, scegliere Altre dal menu di scelta rapida Etichette.

  7. In Tipo selezionare il tipo di etichetta e quindi scegliere OK.

    Suggerimento : Per informazioni sui margini e altre caratteristiche di un'etichetta, scegliere Dettagli.

  8. In Gestore stampa unione, in 2. Seleziona elenco destinatari, scegliere Ottieni elenco, quindi selezionare l'origine per l'elenco dei destinatari, ad esempio la Rubrica di Office.

  9. Nel menu a comparsa Inserisci campo unione scegliere un campo nome nell'elenco, ad esempio Nome.

    Word aggiunge il nome del campo alla casella Etichetta di esempio.

    Suggerimento : Per tornare a questa finestra di dialogo in un secondo momento, in Gestore stampa unione, in 2. Seleziona elenco destinatari scegliere Aggiungi o rimuovi segnaposto nelle etichette  Pulsante Aggiungi o rimuovi segnaposto .

  10. Ripetere il passaggio 9 per ognuno dei campi da visualizzare nelle etichette.

  11. Dopo aver aggiunto tutti i record necessari, scegliere OK.

    I nomi dei campi vengono copiati in tutte le etichette nel documento principale.

  12. Nel documento principale modificare la prima etichetta in modo da aggiungere gli spazi, le virgole e i ritorni a capo necessari.

  13. In Gestore stampa unione, in 2. Seleziona elenco destinatari, scegliere Specificare gli elementi per completare il documento Pulsante Specificare gli elementi per completare il documento .

    La formattazione usata per la prima etichetta viene applicata a tutte le etichette.

  14. Per completare le etichette, eseguire una delle operazioni seguenti:

Per

Operazione da eseguire

Visualizzare le etichette in anteprima

In Gestore stampa unione, in 5. Anteprima risultati, scegliere Visualizza dati uniti  Pulsante Visualizza dati uniti .

Stampare le etichette immediatamente

In Gestore stampa unione, in 6. Completamento unione scegliere Unisci alla stampante  Pulsante Unisci alla stampante .

Creare un documento contenente le etichette unite che è possibile salvare.

In Gestore stampa unione, in 6. Completamento unione scegliere Unisci in nuovo documento  Pulsante Completa stampa unione .

Vedere anche

Creare e stampare una singola etichetta indirizzo

Creare buste mediante Stampa unione

Creare un'origine dati per una stampa unione

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×