Creare e stampare una singola busta

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per stampare correttamente una busta, è necessario conoscere la direzione di alimentazione della busta nella stampante in uso. Word recupera le informazioni dalla stampante e mostra l'opzione di alimentazione corretta.

  1. Aprire un documento in Word.

  2. Fare clic su Corrispondenza e quindi su Buste.

    Nella scheda Corrispondenza fare clic su Buste per selezionare e immettere gli indirizzi da stampare sulle buste.

    Viene visualizzata la finestra di dialogo Busta.

    Immettere gli indirizzi e configurare stili e opzioni nella finestra di dialogo Busta.
  3. In Indirizzo destinatario digitare l'indirizzo di destinazione.

  4. In Indirizzo mittente verificare l'indirizzo o immetterne uno diverso.

    Deselezionare Utilizza indirizzo utente e fare clic su Inserisci indirizzo per selezionare un indirizzo del mittente tra i contatti.

    Se l'opzione Utilizza indirizzo utente è selezionata, Word inserisce automaticamente l'indirizzo associato alle informazioni di contatto dell'utente. Per immettere un indirizzo diverso, deselezionare la casella di controllo Utilizza indirizzo utente e digitare un indirizzo sostitutivo oppure fare clic su Inserisci indirizzo per individuare un indirizzo sostitutivo nei contatti.

  5. Per selezionare le dimensioni e l'orientamento della busta tra le configurazioni fornite dalla stampante, fare clic su Imposta pagina.

    Fare clic su Imposta pagina per selezionare un formato e un layout di busta tra le configurazioni fornite dalla stampante.
  6. Se si vuole includere la busta come pagina nel documento aperto, selezionare Inserisci questa busta nel documento attivo.

    Per includere la busta come parte del documento corrente, selezionare Inserisci questa busta nel documento attivo.
  7. Se gli indirizzi del destinatario e del mittente sono corretti, fare clic su OK.

    Word apre una nuova finestra con gli indirizzi disposti per la stampa su una busta.

  8. Apportare eventuali altre modifiche alla busta, quindi scegliere Stampa dal menu File.

Modificare il formato, il carattere o il layout

  1. Per modificare le dimensioni della busta, il tipo di carattere degli indirizzi o il layout degli indirizzi, fare clic sulla scheda Corrispondenza e quindi su Buste.

  2. Per modificare il tipo di carattere o le dimensioni del carattere dell'indirizzo destinatario o mittente, fare clic su Carattere sotto l'indirizzo da modificare.

    Viene visualizzata la finestra di dialogo Tipo di carattere.

    Nella finestra di dialogo Carattere apportare le modifiche ai tipi di carattere del testo selezionato.
  3. Selezionare o immettere le nuove impostazioni per il tipo di carattere dell'indirizzo che si sta modificando e quindi fare clic su OK.

  4. Per cambiare la posizione degli indirizzi sulla busta, in Indirizzo destinatario o Indirizzo mittente fare clic su Posizione per aprire la finestra di dialogo Posizione indirizzo.

    In Posizione indirizzo è possibile cambiare la distanza degli indirizzi di recapito e mittente dai bordi della busta.
  5. Modificare una o tutte le distanze visualizzate in Posizione indirizzo e fare clic su OK.

  6. Per impostare le dimensioni della busta su un'altra configurazione fornita dalla stampante, fare clic su Imposta pagina.

  7. Per definire nuove dimensioni e un nuovo layout per la busta, fare clic su Personalizzato.

    Fare clic su Personalizzato per definire dimensioni e layout di busta diversi da quelli specificati dalla stampante.

    Viene visualizzata la finestra di dialogo Opzioni pagina personalizzate.

    In Opzioni pagina personalizzate selezionare un formato busta e un orientamento per l'avanzamento della busta nella stampante.
  8. Per impostare dimensioni personalizzate per una busta, selezionare Dimensioni personalizzate nell'elenco Formato busta.

    Immettere una larghezza e un'altezza per la busta.

    Anche se l'opzione Dimensioni personalizzate è già selezionata, selezionandola di nuovo viene visualizzata la finestra di dialogo Formato busta.

  9. Fare clic su OK per accettare le nuove dimensioni per la busta.

  10. fare di nuovo clic su OK per tornare alla finestra di dialogo Busta, dove è possibile apportare altre modifiche o stampare la busta.

Salvare le impostazioni della busta per riutilizzarle successivamente

Per salvare tutte le impostazioni della busta create per uso futuro, selezionare Inserisci questa busta nel documento attivo nella finestra di dialogo Busta.

Per includere la busta come parte del documento corrente, selezionare Inserisci questa busta nel documento attivo.

Quando Word aggiunge la busta al documento corrente, la visualizza come pagina 1. Per salvare il documento con la busta inserita, scegliere Salva con nome dal menu File. Passare a una cartella, verificare o cambiare il nome file e quindi fare clic su Salva.

Per stampare un'altra busta, è necessario eseguire solo alcuni passaggi.

  1. Aprire il documento salvato.

  2. Fare clic su Lettere > Buste.

    Viene visualizzata la finestra di dialogo Busta, con gli indirizzi, se presenti, e le impostazioni della busta salvate nel file.

  3. Apportare eventuali modifiche desiderate agli indirizzi, il layout o le dimensioni della busta.

  4. Fare clic su File > Stampa.

    Assicurarsi che la busta venga visualizzata nell'area di anteprima.

    Suggerimento :  Per stampare più buste con lo stesso indirizzo, digitare il numero di buste da stampare nella casella Copie.

  5. In Pagine selezionare Pagina corrente e fare clic su Stampa.

Stampare buste per una spedizione di massa

Per stampare un batch di buste con indirizzi diversi, vedere uno degli argomenti seguenti:

Stampare una singola busta

  1. Nel menu Visualizza fare clic su Layout di stampa.

    Nota : Non è possibile stampare una busta nella visualizzazione Layout blocco note o Layout di pubblicazione.

  2. Nel menu Strumenti fare clic su Buste.

  3. Nella casella Indirizzo destinatario digitare o modificare l'indirizzo postale.

  4. Assicurarsi che nella casella Indirizzo mittente sia presente l'indirizzo del mittente da usare.

    Nota : Per impostazione predefinita, Word usa l'indirizzo configurato nelle impostazioni personali. Per digitare un indirizzo del mittente diverso, deselezionare la casella di controllo Utilizza indirizzo utente.

  5. Inserire una busta nella stampante.

  6. Nella finestra di dialogo Busta fare clic su Stampa.

  7. Nel menu a comparsa Stampante selezionare la stampante da usare e quindi fare clic su Stampa.

Configurare un indirizzo del mittente per tutte le buste

Per impostazione predefinita, quando si stampa una singola busta Word usa l'indirizzo del mittente presente nelle impostazioni personali a meno che non venga immesso un indirizzo diverso. Per usare sempre un indirizzo diverso, è possibile specificarne uno nelle impostazioni personali.

  1. Nel menu Word fare clic su Preferenze.

  2. In Impostazioni personali fare clic su Informazioni utente  Fare clic su Informazioni utente in Impostazioni personali .

  3. Digitare le informazioni da visualizzare nell'indirizzo del mittente.

    L'indirizzo viene visualizzato automaticamente quando si crea e si stampa una busta.

Vedere anche

Creare buste mediante Stampa unione

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×