Creare e stampare pagine note

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Mentre si crea una presentazione è possibile creare pagine note, da stampare e usare come riferimento durante l'esecuzione della presentazione.

Un'idea verde... Foglia verde

Prima di stampare le pagine note, valutare la possibilità di visualizzare le note in visualizzazione Relatore. Le note possono essere visualizzate su un secondo monitor mentre si esegue la presentazione, risparmiando così carta e inchiostro della stampante. Per altre informazioni, vedere Visualizzare le note del relatore privatamente mentre si esegue una presentazione su più monitor.

Usare il riquadro delle note in visualizzazione normale per scrivere note sulle diapositive. Per passare alla visualizzazione normale, nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Normale.

Riquadro delle note
Il riquadro delle note (cerchiato in rosso) nella visualizzazione normale

È possibile digitare e formattare le note quando si lavora nella visualizzazione normale, ma per vedere che aspetto avranno le note stampate e verificare l'effetto complessivo della formattazione applicata al testo, ad esempio il colore dei caratteri, è necessario passare alla visualizzazione Pagina note. In questa visualizzazione è anche possibile controllare e modificare le intestazioni e i piè di pagina delle note.

In ogni pagina note viene visualizzata un'anteprima della diapositiva, insieme alle note che l'accompagnano. Nella visualizzazione Pagina note è possibile arricchire le note con grafici, immagini, tabelle o altre illustrazioni.

Pagine note

(I numeri seguenti corrispondono ai numeri nella figura).

  1. Le pagine note includono le note e le diapositive di una presentazione.

  2. Ogni diapositiva viene stampata in una pagina note separata.

  3. Le note accompagnano la diapositiva.

  4. È possibile aggiungere dati, ad esempio un grafico o immagini, alle pagine note.

Mentre si aggiungono le note, tenere presente quanto segue:

  • Le modifiche, le aggiunte e le eliminazioni effettuate in una pagina note si applicano solo a quella pagina note e al testo delle note nella visualizzazione normale.

  • Se si vuole ingrandire, riposizionare o formattare l'area dell'immagine diapositiva oppure l'area delle note, apportare le modifiche nella visualizzazione Pagina note.

  • Non è possibile disegnare o inserire immagini nella pagina note in visualizzazione normale. Per disegnare o aggiungere immagini, passare alla visualizzazione Pagina note.

  • Le immagini e gli oggetti che si aggiungono in visualizzazione Pagina note vengono visualizzati nella pagina delle note stampate, ma non nella schermata in visualizzazione normale.

Una pagina note predefinita è costituita da un'anteprima di diapositiva nella metà superiore della pagina e una sezione di dimensioni uguali per le note nella metà inferiore della pagina.

pagine note predefinite

Se una mezza pagina non è sufficiente a contenere le note, è possibile aggiungere più spazio.

Per aggiungere più spazio in una singola pagina note:

  1. In visualizzazione normale, nel riquadro contenente le schede Struttura e Diapositive fare clic sulla scheda Diapositive e quindi sulla diapositiva a cui si vuole aggiungere più spazio per le note.

    Riquadro che include le schede Diapositive e Struttura

  2. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

  3. Eseguire una delle operazioni seguenti:

    • Per eliminare l'anteprima della diapositiva, nella pagina note fare clic sulla diapositiva e quindi premere CANC.

    • Per ridurre le dimensioni dell'anteprima della diapositiva nella pagina note, trascinare un quadratino di ridimensionamento sull'anteprima della diapositiva.

  4. Sul bordo superiore del segnaposto note, trascinare il quadratino di ridimensionamento per ingrandire il più possibile il segnaposto rispetto alla pagina.

Per aggiungere un oggetto grafico, ad esempio una forma o un'immagine, o per formattare tutte le pagine note della presentazione, modificare lo Schema note. Ad esempio, per inserire un logo aziendale o altre ClipArt in tutte le pagine note, aggiungere l'immagine allo Schema note. In alternativa, se si vuole cambiare lo stile del carattere per tutte le note, modificare lo stile nello Schema note. È possibile modificare l'aspetto e la posizione dell'area della diapositiva, dell'area delle note, di intestazioni, piè di pagina e numeri di pagina e della data.

È possibile stampare le pagine note con un'anteprima delle diapositive per distribuirle al pubblico o come ausilio per prepararsi alla presentazione.

Nota : Si può stampare una sola anteprima di diapositiva con note per ogni pagina.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note con le anteprime delle diapositive.

  2. Fare clic sulla scheda File.

  3. Sul lato sinistro della scheda File fare clic su Stampa.

  4. In Impostazioni fare clic sulla freccia accanto a Diapositive a pagina intera, quindi in Layout di stampa fare clic su Pagine note.

  5. Per specificare l'orientamento della pagina, fare clic sulla freccia accanto a Orientamento verticale, quindi selezionare Orientamento verticale o Orientamento orizzontale nell'elenco.

  6. Se si vuole stampare le note e le anteprime delle diapositive a colori, selezionare una stampante a colori. Fare clic sulla freccia accanto a Colore, quindi selezionare Colore nell'elenco.

  7. Fare clic su Stampa.

Nota : È possibile stampare una sola pagina note per ogni pagina.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note senza le anteprime delle diapositive.

  2. Aprire ogni diapositiva in visualizzazione Pagina note. Per passare alla visualizzazione Pagina note, nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

  3. Eliminare l'anteprima della diapositiva dalle singole pagine note. Per eliminare l'anteprima della diapositiva, nella pagina note fare clic sull'anteprima della diapositiva e premere CANC.

  4. Fare clic sulla scheda File.

  5. Sul lato sinistro della scheda File fare clic su Stampa.

  6. In Impostazioni fare clic sulla freccia accanto a Diapositive a pagina intera, quindi in Layout di stampa fare clic su Pagine note.

  7. Per specificare l'orientamento della pagina, fare clic sulla freccia accanto a Orientamento verticale, quindi selezionare Orientamento verticale o Orientamento orizzontale nell'elenco.

  8. Se si vuole stampare le note e le anteprime delle diapositive a colori, selezionare una stampante a colori. Fare clic sulla freccia accanto a Colore, quindi selezionare Colore nell'elenco.

  9. Fare clic su Stampa.

Utilizzare riquadro delle note in visualizzazione normale per scrivere note sulle diapositive.

Diapositiva in visualizzazione normale con le note diapositive etichettate

1. il riquadro delle note in visualizzazione normale

È possibile digitare e formattare le note quando si lavora nella visualizzazione normale, ma per vedere che aspetto avranno le note stampate e verificare l'effetto complessivo della formattazione applicata al testo, ad esempio il colore dei caratteri, è necessario passare alla visualizzazione Pagina note. In questa visualizzazione è anche possibile controllare e modificare le intestazioni e i piè di pagina delle note.

Ogni pagina di note viene visualizzata un'anteprima della diapositiva, insieme alle note con la diapositiva. In visualizzazione pagina note, è possibile perfezionare le note con grafici, immagini, tabelle o altre illustrazioni. Per ulteriori informazioni sull'aggiunta di un effetto, immagine o un oggetto WordArt per le pagine note, vedere aggiungere un effetto, casella di testo, un oggetto WordArt, immagini o forma alle pagine note.

Pagine note

1. pagine note includono le note e le diapositive della presentazione.

2. ogni diapositiva viene stampata nella propria pagina di note.

3. note accompagnano sulla diapositiva.

4. è possibile aggiungere dati, ad esempio un grafico o immagini, alle pagine note.

Immagini e oggetti che si aggiungono in visualizzazione pagina note vengono visualizzate nella pagina delle note stampato, ma non sullo schermo in visualizzazione normale. Se si salva la presentazione come pagina Web, immagini e oggetti non viene visualizzato quando si visualizza una presentazione nel browser, anche se le note.

Le modifiche, le aggiunte e le eliminazioni effettuate in una pagina note si applicano solo a quella pagina note e al testo delle note nella visualizzazione normale.

Se si vuole ingrandire, riposizionare o formattare l'area dell'immagine diapositiva oppure l'area delle note, apportare le modifiche nella visualizzazione Pagina note.

Non è possibile disegnare o inserire immagini nel riquadro delle note in visualizzazione normale. Passare alla visualizzazione pagina note e disegnare o aggiungere l'immagine. Per aggiungere un effetto, immagine o un oggetto WordArt per le pagine note, vedere aggiungere un effetto, casella di testo, un oggetto WordArt, immagini o forma alle pagine note.

Una pagina note predefinita è costituita da un'anteprima di diapositiva nella metà superiore della pagina e una sezione di dimensioni uguali per le note nella metà inferiore della pagina.

pagine note predefinite

Se la metà di una pagina non è sufficiente spazio per le note, eseguire una delle operazioni seguenti per aggiungere più spazio per le note:

  • Per aggiungere spazio in una singola pagina note, eseguire le operazioni seguenti:

    1. In visualizzazione normale, nel riquadro che contiene la struttura e le schede diapositive, nella scheda diapositive fare clic sulla diapositiva a cui si desidera aggiungere più spazio per le note.

    2. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

    3. Eseguire una delle operazioni seguenti:

      • Per eliminare l'anteprima della diapositiva, nella pagina delle note, fare clic sulla diapositiva e quindi premere CANC.

      • Per ridurre le dimensioni dell'anteprima della diapositiva nella pagina note, trascinare un quadratino di ridimensionamento sull'anteprima della diapositiva.

    4. Sul bordo superiore del segnaposto note, trascinare il quadratino di ridimensionamento per ingrandire il più possibile il segnaposto rispetto alla pagina.

  • Se è necessario più di una pagina delle note, eseguire le operazioni seguenti:

    1. In visualizzazione normale, nel riquadro che contiene la struttura e le schede diapositive, nella scheda diapositive fare clic sullo spazio dopo la diapositiva che si desidera aggiungere altre note.
      Aggiungere una diapositiva nascosta

    2. Nel gruppo diapositive della scheda Home fare clic su Nuova diapositiva e quindi fare clic su Layout personalizzato.

    3. In visualizzazione normale, nel riquadro che contiene la struttura e le schede diapositive, nella scheda diapositive pulsante destro del mouse sulla diapositiva a cui appena aggiunto e quindi fare clic su Nascondi diapositiva.

      Note : 

      • Nella scheda diapositive, l' icona diapositiva nascosta Immagine icona viene visualizzato con il numero di diapositiva accanto all'anteprima della diapositiva che è stato nascosto.

      • Diapositive nascoste non vengono visualizzate in una presentazione a meno che non si scoprirle facendo di nuovo l'anteprima della diapositiva e quindi fare clic su Nascondi diapositiva.

    4. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

    5. Nella pagina delle note, fare clic sulla diapositiva e quindi premere CANC.

    6. Trascinare il quadratino di ridimensionamento del bordo superiore del segnaposto note in modo da includere l'intera pagina.

      Nota : Dopo avere immesso la le note per le diapositive visibili, è necessario aprire le diapositive nascoste in visualizzazione Pagina note e riprendere a digitare le note.

    7. Per aggiungere più diapositive nascoste come pagine note aggiuntive, ripetere i passaggi da 1 a 6.

Per aggiungere un'immagine, ad esempio una forma o un'immagine o formattare tutte le pagine note della presentazione, modificare le note schema. Ad esempio, per inserire un logo aziendale o altre ClipArt in tutte le pagine note, aggiungere l'immagine allo schema note. In alternativa, se si desidera modificare lo stile del carattere per tutte le note, modificare lo stile nello schema note. È possibile modificare l'aspetto e la posizione dell'area della diapositiva, area note, le intestazioni, piè di pagina, i numeri di pagina e Data.

Se si salva la presentazione come pagina Web, le note vengono visualizzate automaticamente a meno che non si sceglie di nasconderla. I titoli delle diapositive verranno convertiti in un sommario e le note appaiono sotto ogni diapositiva. Note è possono riempire il ruolo di relatore, fornendo al pubblico non solo lo sfondo e i dettagli di un relatore dovrebbe fornire durante una presentazione in diretta.

Se non si vuole le note da visualizzare nella pagina Web, è possibile disattivarle prima di salvare il file come pagina Web.

È possibile stampare le pagine note con un'anteprima della diapositiva per poi distribuirle al pubblico o per prepararsi per la presentazione. Quando si stampa in questo modo, è possibile stampare un solo anteprima della diapositiva per pagina.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note con le anteprime delle diapositive.

  2. Fare clic sul pulsante Microsoft Office Icona del pulsante Office , sulla freccia accanto a Stampa e quindi su Anteprima di stampa.

  3. Nel gruppo Imposta pagina fare clic sulla freccia sotto la casella Stampa e quindi fare clic su Pagine note.

  4. Per specificare l'orientamento della pagina, fare clic sulla freccia nella casella orientamento e quindi fare clic su verticale o orizzontale.

  5. Per impostare intestazioni e piè di pagina, fare clic su Opzioni e quindi fare clic su intestazione e piè di pagina.

  6. Fare clic su Stampa.

    Nota : Se si desidera stampare le note e le anteprime delle diapositive a colori, selezionare una stampante a colori. Scegliere il Pulsante Microsoft Office Icona del pulsante Office , fare clic sulla freccia accanto a Stampa e quindi fare clic su Anteprima di stampa. In Stampa, fare clic su OpzioniColori/gradazioni di grigio e quindi fare clic su colore.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note senza le anteprime delle diapositive.

  2. Apri su ogni diapositiva in visualizzazione pagina note.

  3. Eliminare l'anteprima della diapositiva da ognuna delle pagine delle note.

  4. Fare clic sul pulsante Microsoft Office Icona del pulsante Office , sulla freccia accanto a Stampa e quindi su Anteprima di stampa.

  5. Nel gruppo Imposta pagina fare clic sulla freccia sotto la casella Stampa e quindi fare clic su Pagine note.

  6. Per specificare l'orientamento della pagina, fare clic sulla freccia nella casella orientamento e quindi fare clic su verticale o orizzontale.

  7. Per impostare intestazioni e piè di pagina, fare clic su Opzioni e quindi fare clic su intestazione e piè di pagina.

  8. Fare clic su Stampa.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×