Creare e salvare un modello di PowerPoint

Creare e salvare un modello di PowerPoint

Quando si crea una presentazione e quindi la si salva come modello di PowerPoint (con estensione potx), è possibile condividerla con i colleghi e riutilizzarla. Per creare un modello, è necessario modificare uno schema diapositiva e una serie di layout di diapositiva.

All'apertura di PowerPoint, è possibile scegliere uno delle diverse migliaia di modelli di PowerPoint gratuiti disponibili online. Sul sito Web Office.com sono disponibili moltissimi modelli che è possibile usare o modificare in base a specifiche esigenze.

Per eseguire questa procedura, è necessario usare la versione desktop di PowerPoint 2016 o PowerPoint 2013, non PowerPoint Online.

  1. Aprire una presentazione vuota e quindi fare clic su Schema diapositiva nel gruppo Visualizzazioni master della scheda Visualizza.

    Nella scheda Visualizza fare clic su Schema diapositiva.

    Lo schema diapositiva è l'immagine della diapositiva più grande nella parte superiore dell'elenco di anteprime. I layout associati sono posizionati al di sotto.

    schema diapositiva

  2. Per apportare modifiche allo schema diapositiva o ai layout, nella scheda Schema diapositiva eseguire una delle operazioni seguenti:

    • Per aggiungere un tema a colori con tipi di carattere ed effetti speciali, fare clic su Temi e selezionare un tema nella raccolta. Usare la barra di scorrimento a destra per vedere altri temi.

      Temi di PowerPoint

    • Per cambiare lo sfondo, fare clic su Stili sfondo e scegliere uno sfondo.

      Stili di sfondo di PowerPoint

    • Per aggiungere un segnaposto (per testo, immagini, grafici, video, audio e altri oggetti), nel riquadro di anteprima della diapositiva fare clic sul layout diapositiva in cui si vuole includere il segnaposto ed eseguire le operazioni seguenti:

      Fare clic su Inserisci segnaposto e quindi selezionare il tipo di segnaposto da aggiungere.

      Pulsante Inserisci segnaposto in visualizzazione Schema diapositiva in PowerPoint

      Nello schema diapositiva o nel layout trascinare il puntatore per tracciare le dimensioni del segnaposto.

      Suggerimento:    per ridimensionare un segnaposto, trascinare uno degli angoli del bordo.

    • Per spostare un segnaposto in uno schema diapositiva o in un layout, selezionarne il bordo e trascinarlo in una nuova posizione.

      Spostare un segnaposto in una diapositiva

    • Per rimuovere un segnaposto indesiderato da uno schema diapositiva o un layout, selezionarlo nel riquadro di anteprima, selezionare il bordo nella diapositiva e premere CANC.

    • Per impostare l'orientamento della pagina per tutte le diapositive della presentazione, fare clic su Dimensioni diapositiva > Dimensioni diapositiva personalizzate.

      Opzione di menu Dimensioni diapositiva personalizzate

      In Orientamento scegliere Verticale o Orizzontale.

      Fare clic su Verticale

  1. Nella scheda File fare clic su Salva con nome.

  2. In Salva con nome fare clic su Sfoglia.

  3. Nella finestra di dialogo Salva con nome digitare un nome per il modello nella casella Nome file oppure accettare quello suggerito.

  4. Nell'elenco Tipo file fare clic su Modello di PowerPoint e quindi su Salva.

    Salvare come modello di PowerPoint

    PowerPoint archivia automaticamente il modello nella cartella Modelli di Office personalizzati.

  5. Per usare il modello per una nuova presentazione, fare clic su File > Nuovo.

    • In PowerPoint 2016 fare clic su Personalizzati > Modelli di Office personalizzati e quindi fare doppio clic sul modello salvato.

    • In PowerPoint 2013 fare clic su Personali e quindi fare doppio clic sul modello salvato.

Vedere anche

Inserire istruzioni per gli utenti del modello

Creare un tema personale in PowerPoint

Salvare una struttura di diapositiva (tema) come modello

Ridimensionare, riposizionare o eliminare un segnaposto

Informazioni sugli schemi diapositiva

Informazioni sui layout diapositiva

Creare un modello di presentazione personalizzato in PowerPoint 2016 per Mac

Quando si crea una presentazione e quindi la si salva come modello di PowerPoint (con estensione potx), è possibile condividerla con i colleghi e riutilizzarla più volte.

Salvare una presentazione come file .potx

Nella scheda File fare clic su Salva con nome nella casella Nome file, assegnare un nome al modello, quindi nella casella Tipo file selezionare Modello di PowerPoint (*.potx).

Per iniziare a creare il modello che si userà nella presentazione, eseguire le operazioni seguenti:

  1. Aprire una presentazione vuota e quindi fare clic su Schema diapositiva nel gruppo Visualizzazioni master della scheda Visualizza.

    Suggerimento:    nella visualizzazione Schema diapositiva, nel riquadro anteprima della diapositiva, lo schema diapositiva rappresenta l'immagine della diapositiva più grande, mentre i layout associati sono di dimensioni inferiori e posizionati sotto lo schema.

    Schema diapositiva con layout

    1. Schema diapositiva

    2. Layout associati

  2. Per personalizzare lo schema diapositiva e i layout associati, eseguire una o più delle operazioni seguenti:

    • Per rimuovere un segnaposto predefinito indesiderato da un layout, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva contenente il segnaposto, fare clic sul bordo del segnaposto nella finestra della presentazione e quindi premere CANC.

    • Per aggiungere un segnaposto di testo, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva in cui si vuole includere il segnaposto e quindi eseguire le operazioni seguenti:

      1. Nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi su Testo.

      2. Fare clic sul punto desiderato nello schema diapositiva e quindi trascinare per tracciare il segnaposto.

        Suggerimento:    per ridimensionare un segnaposto, trascinare uno degli angoli del bordo.

      3. Digitare il testo descrittivo che richiede agli utenti del modello di immettere specifiche informazioni. Per aggiungere testo personalizzato, vedere Creare testo personalizzato nei segnaposti.

    • Per aggiungere altri tipi di segnaposto per contenuti quali immagini, ClipArt, catture di schermate, grafica SmartArt, grafici, film, suoni e tabelle, nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi fare clic sul tipo di segnaposto che si vuole aggiungere.

    • Per aggiungere carattere usando colori e uno sfondo, eseguire una delle operazioni seguenti:

      1. Per applicare un tema (per includere colore, formattazione ed effetti in un layout) alla presentazione, nel gruppo Modifica tema della scheda Schema diapositiva fare clic su Temi e quindi selezionare un tema.

      2. Per modificare lo sfondo, nel gruppo Sfondo della scheda Schema diapositiva fare clic su Stili sfondo e quindi selezionare uno sfondo.

    • Per impostare l'orientamento della pagina per tutte le diapositive della presentazione, nel gruppo Imposta pagina della scheda Schema diapositiva fare clic su Orientamento diapositiva e quindi fare clic su Verticale o Orizzontale.

  1. Per salvare il modello, fare clic sulla scheda File e quindi su Salva con nome.

  2. Nella casella Nome file digitare un nome di file oppure accettare semplicemente quello suggerito.

  3. Nell'elenco Salva fare clic su Modello di PowerPoint e quindi su Salva.

    1. Suggerimento:    salvare i modelli nella cartella Modelli in C:\Programmi\Microsoft Office\Modelli\ per agevolarne l'individuazione.

  4. Per informazioni su come applicare il nuovo modello a una presentazione, vedere Applicare un modello alla presentazione.

Collegamenti ad altre informazioni sui modelli di PowerPoint

Quando si crea una presentazione e quindi la si salva come modello di PowerPoint (con estensione potx), è possibile condividerla con i colleghi e riutilizzarla più volte.

Per applicare un modello di PowerPoint 2007 nuovo o diverso e già esistente, vedere Applicare un modello alla presentazione.

Procedura consigliata per la creazione di un modello

Quando si crea un modello, aggiungere il contenuto allo schema diapositiva nella visualizzazione Schema diapositiva che si vuole proteggere dalle modifiche degli utenti del modello, ad esempio testo informativo, logo, informazioni di intestazione e piè di pagina, oggetto del contenuto, uno sfondo, la formattazione, colori, tipi di carattere ed effetti.

Gli utenti del modello lavoreranno in visualizzazione Normale, guidati dai testi informativi che sono stati aggiunti. Gli utenti del modello sostituiranno il contenuto del testo informativo e di altri segnaposto con i dati specifici del loro progetto o della presentazione.

  1. Aprire una presentazione vuota e quindi fare clic su Schema diapositiva nel gruppo Visualizzazioni presentazione della scheda Visualizza.

  2. Nel gruppo Modifica master della scheda Schema diapositiva fare clic su Inserisci schema diapositiva.

    Note : 

    • Nel riquadro anteprima della diapositiva, lo schema diapositiva rappresenta l'immagine della diapositiva più grande, mentre i layout associati sono di dimensioni inferiori e posizionati sotto lo schema.

    • Molte presentazioni contengono più schemi diapositiva e potrebbe quindi essere necessario scorrere la pagina per trovare lo schema che si preferisce.

  3. Per iniziare a personalizzare lo schema diapositiva, eseguire una o più delle operazioni seguenti:

    • Per rimuovere uno dei layout diapositiva predefiniti associati allo schema diapositiva predefinito, nel riquadro anteprima della diapositiva fare clic con il pulsante destro del mouse su ogni layout diapositiva che non si vuole usare e quindi scegliere Elimina layout.

    • Per rimuovere un segnaposto predefinito indesiderato, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva contenente il segnaposto, fare clic sul bordo del segnaposto nella finestra della presentazione e quindi premere CANC.

    • Per aggiungere un segnaposto di testo, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva in cui si vuole includere il segnaposto e quindi eseguire le operazioni seguenti:

  4. Nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi su Testo.

  5. Fare clic sul punto desiderato nello schema diapositiva e quindi trascinare per tracciare il segnaposto.

    Suggerimento:    per ridimensionare un segnaposto, trascinare uno degli angoli del bordo.

  6. Digitare il testo descrittivo che richiede agli utenti del modello di immettere specifiche informazioni.

    • Per aggiungere altri tipi di segnaposto per contenuti quali immagini, ClipArt, grafica SmartArt, grafici, film, suoni e tabelle, nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic sul tipo di segnaposto che si vuole aggiungere.

    • Per applicare un tema (per includere colore, formattazione ed effetti in un layout) alla presentazione, nel gruppo Modifica tema della scheda Schema diapositiva fare clic su Temi e quindi scegliere un tema.

    • Per modificare lo sfondo, nel gruppo Sfondo della scheda Schema diapositiva fare clic su Stili sfondo e quindi scegliere uno sfondo.

    • Per impostare l'orientamento della pagina per tutte le diapositive della presentazione, nel gruppo Imposta pagina della scheda Schema diapositiva fare clic su Orientamento diapositiva e quindi fare clic su Verticale o Orizzontale.

    • Per aggiungere un testo da visualizzare come piè di pagina nella parte inferiore di tutte le diapositive della presentazione, procedere come segue:

      1. Nel gruppo Testo della scheda Inserisci fare clic su Intestazione e piè di pagina.

      2. Nella scheda Diapositiva della finestra di dialogo Intestazione e piè di pagina selezionare la casella di controllo Piè di pagina e quindi digitare il testo che si vuole visualizzare nella parte inferiore delle diapositive.

      3. Per visualizzare il contenuto del piè di pagina in tutte le diapositive, fare clic su Applica a tutte.

        Per altre informazioni sull'uso di intestazioni e piè di pagina, vedere Aggiungere un'intestazione o piè di pagina e Modificare o eliminare informazioni contenute in intestazioni e piè di pagina di una presentazione.

  1. Fare clic sul pulsante Microsoft Office icona del pulsante e quindi su Salva con nome.

  2. Nella casella Nome file digitare un nome di file oppure accettare semplicemente quello suggerito.

  3. Nell'elenco Tipo file fare clic su Modello di PowerPoint e quindi su Salva.

    Suggerimento:    salvare i modelli nella cartella Modelli in C:\Programmi\Microsoft Office\Modelli\ per agevolarne l'individuazione.

  4. Per informazioni su come applicare il nuovo modello a una presentazione, vedere Applicare un modello di PowerPoint 2007.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×