Creare e inserire una firma in Outlook per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

La firma allegata i messaggi di posta elettronica può essere personalizzata per riflettere il modello desiderato personali, il tipo di azienda o da un determinato umore. Firme possono contenere testo, collegamenti e immagini. ad esempio, è possibile creare una firma per la posta elettronica che contiene il nome, la posizione, il numero di telefono e logo della società. La combinazione di questi elementi in una firma costituisce un blocco della firma. Ecco un esempio:

Un messaggio di posta elettronica con blocco della firma

È possibile aggiungere manualmente le firme ai messaggi di posta elettronica singoli oppure è possibile creare una firma automaticamente aggiunta a tutti i messaggi inviati.

Creare una firma di posta elettronica

  1. Nel menu Outlook fare clic su Preferenze.

  2. In Posta elettronica fare clic su Firme.

    Pulsante Firme

  3. Fare clic su Aggiungi una firma   Aggiungi

    In Nome firma verrà visualizzata una nuova firma con il nome Senza titolo.

  4. Fare doppio clic su Senza titolo e digitare un nome per la firma. Questo nome serve solo per riferimento e non viene visualizzato nelle firme.

  5. Nel riquadro destro digitare il testo da includere nella firma.

  6. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Applicare formattazione come tipo di carattere, stile del carattere, dimensioni del carattere, colore del carattere o evidenziazione

    Selezionare il testo e quindi scegliere l'opzione desiderata dal menu Formato.

    Aggiungere un collegamento ipertestuale

    Posizionare il cursore nel punto della firma in cui si vuole aggiungere il collegamento, quindi nel menu Formato fare clic su Collegamento ipertestuale.

  7. Chiudere la finestra di dialogo Firme.

Aggiungere ClipArt, logo o immagini alla firma

  1. Nel menu Outlook fare clic su Preferenze.

  2. In Posta elettronica fare clic su Firme.

    Pulsante Firme

  3. Creare una nuova firma sopra o selezionare una firma esistente dall'elenco.

  4. Trascinare un'immagine da una cartella o un desktop nella posizione in cui si desidera che venga visualizzato nella firma. Modificare l'immagine alla dimensione anticipo, non sarà possibile ridimensionare l'immagine dopo aver trascinato nella casella firme.

    Blocco della firma con immagine

    È anche possibile copiare e incollare un'immagine nella firma.

  5. Chiudere la finestra di dialogo Firme.

Aggiungere una firma a un messaggio

  1. Fare clic nel corpo di un messaggio di posta elettronica.

  2. Nella scheda Messaggio fare clic su Firme e selezionare una firma nell'elenco.

    Menu Firma

Aggiungere automaticamente una firma a tutti i messaggi

È possibile impostare una firma predefinita per ogni account di posta elettronica in uso.

  1. Nel menu Outlook fare clic su Preferenze.

  2. In Posta elettronica fare clic su Firme.

    Pulsante Firme

  3. In Scegliere la firma predefinita selezionare l'account per cui impostare una firma predefinita.

    È anche possibile specificare se la firma dovrà essere aggiunta a tutti i nuovi i messaggi, alle risposte/inoltri o in tutti i casi.

  4. Chiudere la finestra di dialogo Firme.

    Suggerimento : Se si hanno più account, occorre impostare la firma predefinita separatamente per ogni account.

Creare una firma

  1. Nel menu Outlook fare clic su Preferenze.

  2. In posta elettronica, fare clic su firme   Pulsante Preferenze firme .

  3. Fare clic su Aggiungi   Aggiungi .

    In Nome firma verrà visualizzata una nuova firma con il nome Senza titolo.

  4. Fare doppio clic su Senza titolo e digitare un nome per la firma. Questo nome serve solo per riferimento e non viene visualizzato nelle firme.

  5. Nel riquadro destro digitare il testo da includere nella firma.

  6. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Applicare formattazione come tipo di carattere, stile del carattere, dimensioni del carattere, colore del carattere o evidenziazione

    Selezionare il testo e quindi scegliere l'opzione desiderata dal menu Formato.

    Aggiungere un collegamento ipertestuale

    Posizionare il cursore nel punto della firma in cui si vuole aggiungere il collegamento, quindi nel menu Formato fare clic su Collegamento ipertestuale.

    Aggiungere un'immagine

    Trascinare un'immagine dal desktop nella posizione in cui si vuole che venga visualizzata nella firma.

  7. Suggerimento : È anche possibile creare più firme e impostare Outlook in modo che le inserisca in modo casuale nei messaggi di posta elettronica. Per includere una firma come una di queste selezioni casuali, selezionare la casella di controllo nella colonna Casuale accanto al nome della firma.

  8. Chiudere la finestra di dialogo Firme.

    Nota : Se si aggiunge una firma a un messaggio in testo normale, l'eventuale formattazione o le immagini non vengono usate. I collegamenti ipertestuali vengono convertiti in testo normale.

Creare testo ben progettato con un logo da usare come firma

  1. Aprire Word.

  2. Nella scheda Tabelle, in Opzioni tabella, fare clic su Nuovo e quindi trascinare il puntatore su due righe e colonne.

    Scheda Tabelle di Word, gruppo Opzioni tabella

  3. Selezionare le due celle superiori, fare clic sulla scheda Layout tabella e quindi, in Unisci, fare clic su Unisci.

  4. Digitare il proprio nome nella prima cella.

  5. Per formattare il nome, selezionare il testo e quindi nella scheda Home, in tipo di carattere, fare clic su Aumenta dimensione carattere   Nuovo contatto e Colore carattere   opzioni di formattazione negli strumenti grafico .

  6. Trascinare il logo della società dal desktop alla cella in basso a sinistra.

    Suggerimento : Se si vuole ridimensionare il logo, selezionarlo e usare il quadratino di ridimensionamento.

  7. Nella cella in basso a destra digitare il proprio indirizzo e il numero di telefono.

    Suggerimento : Per evitare che Outlook aggiunga altre righe tra l'indirizzo e il numero di telefono, premere MAIUSC + INVIO per spostarsi sulla riga successiva nella cella della tabella.

  8. Per aggiungere il sito Web della società, nel menu Inserisci fare clic su Collegamento ipertestuale.

  9. Nella casella Collegamento digitare l'indirizzo per il collegamento, quindi nella casella Visualizza digitare il testo che dovrà essere visualizzato nella firma.

  10. Posizionare il puntatore sul bordo di una colonna finché non viene visualizzato Freccia di divisione verticale e quindi trascinare la colonna fino a ottenere le dimensioni desiderate.

  11. Selezionare la tabella, quindi nel gruppo Disegna bordi della scheda Tabella fare clic su Bordi e quindi su Nessuno.

    scheda tabelle, gruppo disegna bordi

  12. Salvare il documento, ma non chiudere. Passare a usare la firma creata in Word.

Utilizzare la firma creata in Word

  1. Selezionare la tabella che è stato creato in Word e quindi fare clic su Copia   Riquadro attività Origine XML .

  2. Aprire Outlook.

  3. Nel menu Outlook fare clic su Preferenze.

  4. In posta elettronica, fare clic su firme   Pulsante Preferenze firme .

  5. Fare clic su Aggiungi   Aggiungi .

    In Nome firma verrà visualizzata una nuova firma con il nome Senza titolo.

  6. Fare doppio clic su Senza titolo e digitare un nome per la firma. Questo nome serve solo per riferimento e non viene visualizzato nelle firme.

  7. Nel riquadro destro incollare la firma creata in Word.

  8. Chiudere la finestra di dialogo Firme.

Argomenti correlati

Aggiungere una firma automaticamente a ogni messaggio in uscita in Outlook 2016 per Mac

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×