Creare blocchi di testo riutilizzabili per i messaggi di posta elettronica

Creare blocchi di testo riutilizzabili per i messaggi di posta elettronica

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

La caratteristica di parti rapide in Outlook offre blocchi predefiniti, parti di contenuto o altre parti di messaggio di posta elettronica archiviati in raccolte riutilizzabili. È possibile accedere e riutilizzare gli elementi costitutivi in qualsiasi momento. È anche possibile salvare i blocchi predefiniti e distribuire con i modelli in modo che altri utenti possono utilizzare gli elementi costitutivi che è stato creato.

  1. Selezionare la parte del messaggio di posta elettronica o il contenuto che si desidera archiviare come riutilizzabile blocco predefinito.

    Per archiviare anche la formattazione paragrafo, compresi il rientro, l'allineamento, l'interlinea e l'impaginazione, includere il segno di paragrafo ( segno di paragrafo ) nella selezione.

    Nota : Per visualizzare i segni di paragrafo nella scheda Formato testo, fare clic sul pulsante di paragrafo.

  2. Nel gruppo Testo della scheda Inserisci fare clic su Parti rapide.

  3. Fare clic su Salva selezione nella raccolta parti rapide.

  4. Compilare le informazioni richieste nella finestra di dialogo Crea nuovo blocco predefinito:

    • Nome     Digitare un nome univoco per il blocco predefinito.

    • Raccolta     Selezionare la raccolta in cui si vuole visualizzare il blocco predefinito.

    • Categoria     Selezionare una categoria, come Generale o Predefinita, oppure crearne una nuova.

    • Descrizione     Digitare una descrizione per il blocco predefinito.

    • Salva in     Fare clic sul nome del modello nell'elenco a discesa.

      È necessario che il modello sia aperto, affinché il relativo nome sia disponibile in questo elenco.

    • Opzioni     Scegliere una delle opzioni seguenti:

      • Selezionare Inserisci nel relativo paragrafo per rendere il contenuto nel relativo paragrafo, anche se il cursore dell'utente si trova all'interno di un paragrafo.

      • Selezionare Inserisci contenuto nella relativa pagina per rendere il contenuto nella relativa pagina.

      • Selezionare Inserisci solo contenuto per tutto il resto del contenuto.

Torna all'inizio

È necessario disporre almeno un blocco predefinito salvato per eseguire questa operazione.

  1. Fare clic nel punto in cui si desidera inserire il blocco predefinito desiderato nel messaggio di posta elettronica.

  2. Nel gruppo Testo della scheda Inserisci fare clic su Parti rapide.

  3. Pulsante destro del mouse nel riquadro di raccolta. Se viene visualizzato il blocco predefinito desiderato, selezionarlo. Se il blocco predefinito, non è presente il menu di scelta rapida, fare clic su Organizza ed Elimina.

    Se si conosce il nome del blocco predefinito, fare clic su nome per ordinare in base al nome.

  4. Selezionare il blocco predefinito e quindi fare clic su Inserisci.

Torna all'inizio

  1. Nel gruppo Testo della scheda Inserisci fare clic su Parti rapide.

  2. Pulsante destro del mouse nel riquadro di raccolta e menu di scelta rapida fare clic su Organizza ed Elimina.

    Se si conosce il nome del blocco predefinito, fare clic su nome per ordinare in base al nome.

  3. Fare clic sul nome del blocco predefinito da rinominare e quindi su Modifica proprietà.

  4. Nella finestra di dialogo Modifica blocco predefinito digitare un nuovo nome per la voce e quindi fare clic su OK.

  5. Quando viene chiesto di specificare se ridefinire la voce del blocco predefinito, fare clic su .

Torna all'inizio

È possibile accedere e riutilizzare blocchi predefiniti in qualsiasi momento. È inoltre possibile distribuire blocchi predefiniti con i modelli. Ad esempio, è possibile creare blocchi predefiniti in un modello e distribuire il modello agli altri utenti, che è possibile salvare il modello nella cartella blocchi predefiniti e utilizzare gli elementi costitutivi che è stato creato.

  1. Fare clic su Nuovo per creare un messaggio di posta elettronica vuoto.

  2. Fare clic su File > Salva con nome.

    Outlook 2007: scegliere il Pulsante Microsoft Office Icona del pulsante Office e quindi fare clic su Salva con nome.

  3. Nella finestra di dialogo Salva con nome dall'elenco tipo file fare clic su Modello Outlook.

  4. Digitare un nome per il nuovo modello, fare clic su Modello Outlook nell'elenco tipo file e quindi fare clic su Salva.

    Outlook 2007: È inoltre possibile salvare il modello come Modello di Word con attivazione macro (dotm) o un Modello di Word 97-2003 (file con estensione dot).

  5. Nel modello aperto, creare e salvare gli elementi costitutivi che si desidera fornire ad altri utenti. Quando compilano le informazioni nella finestra di dialogo Crea nuovo blocco predefinito, assicurarsi di fare clic sul nome di modello nell'elenco Salva.

    Usare lo stesso nome di categoria per tutte le opzioni che si desidera che gli utenti dispongano di un particolare blocco predefinito.

    Nota : Dopo aver salvato il blocco predefinito in una raccolta, è possibile eliminare il contenuto del modello. Il contenuto rimarrà associato il blocco predefinito.

  6. Distribuire il modello. Se i destinatari non ha familiari con l'uso di modelli, Guida è disponibile in inviare un messaggio di posta elettronica basato su un modello.

Torna all'inizio

  1. Aprire il modello che contiene il blocco predefinito che si desidera eliminare.

  2. Nel gruppo Testo della scheda Inserisci fare clic su Parti rapide.

  3. Pulsante destro del mouse nel riquadro di raccolta e menu di scelta rapida fare clic su Organizza ed Elimina.

    Se si conosce il nome del blocco predefinito, fare clic su nome per ordinare in base al nome.

  4. Selezionare la voce e quindi fare clic su Elimina.

  5. Chiudere il modello e quindi fare clic su quando viene richiesto di salvare il modello.

    Il blocco predefinito che è stato eliminato non è più disponibile nelle raccolte quando si distribuisce il modello, anche il contenuto potrebbe apparire nel modello.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×