Convertire note a piè di pagina in note di chiusura

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Se si desidera modificare il piè di pagina e note di chiusura inserite con un altro tipo di nota, è possibile convertirli.

Convertire un piè di pagina o di chiusura

  • Per convertire una nota a piè di pagina in una nota di chiusura, premere CTRL e fare clic sul testo della nota a piè di pagina, quindi scegliere Converti in nota di chiusura.

  • Per convertire una nota di chiusura in una nota a piè di pagina, premere CTRL e fare clic sul testo della nota di chiusura, quindi scegliere Converti in nota a piè di pagina.

  • Per convertire un gruppo di note a piè di pagina o di note di chiusura, selezionarle prima di premere CTRL e fare clic.

Convertire tutte piè di pagina o note di chiusura

  1. Per visualizzare tutte le note a piè di pagina o le note di chiusura in una volta sola, fare clic su Visualizza > Bozza e quindi fare clic su Riferimenti > Mostra note.

  2. Nel riquadro Note nella parte inferiore del documento fare clic sulla freccia accanto a Note a piè di pagina, fare clic su Tutte le note a piè di pagina o su Tutte le note di chiusura, quindi premere CTRL e fare clic sulle note a piè di pagina o sulle note di chiusura da convertire.

Vedere anche

Aggiunta di piè di pagina e di chiusura in Word

Aggiungere le citazioni in Word

Convertire un piè di pagina o di chiusura

  1. Scegliere Bozza dal menu Visualizza.

  2. Scegliere Note a piè di pagina dal menu Visualizza.

  3. Nel riquadro delle note, nel menu a comparsa, fare clic su Tutti i piè di pagina o Note di chiusura.

  4. Selezionare le note da convertire e quindi fare clic sul testo selezionato tenendo premuto CTRL.

  5. Menu di scelta rapida, fare clic su Converti in nota di chiusura o convertire in piè di pagina.

    Suggerimento : Per vedere la modifica, scegliere Layout di stampa dal menu Visualizza.

Convertire tutte piè di pagina o note di chiusura

  1. Scegliere Nota a piè di pagina dal menu Inserisci.

  2. Fare clic su Converti, fare clic su Converti tutti piè di pagina in note di chiusura o note di chiusura a piè di pagina e quindi fare clic su OK.

Vedere anche

Aggiungere o cambiare note a piè di pagina o note di chiusura

Creare più riferimenti alla stessa nota a piè di pagina o di chiusura

Aggiungere o cambiare fonti, citazioni e bibliografie

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×