Combinare forme per crearne una personalizzata in PowerPoint 2016 per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

A volte, la forma che si vuole usare non è inclusa tra le forme predefinite. In questi casi, è possibile unire più forme per creare una nuova forma. È anche possibile usare Modifica punti per trasformare una forma nella forma che si vuole ottenere.

Opzioni per unire le forme

Unire più forme

  1. Selezionare le forme da unire. Tenere premuto MAIUSC per selezionare più forme.

    Verrà visualizzata la scheda Formato forma. Si noti che viene visualizzata solo quando si seleziona una forma.

  2. Nella scheda Formato forma fare clic su Unisci forme e quindi selezionare una delle opzioni disponibili.

    Menu Unisci forme

Usare i punti di modifica per modificare una forma

  1. Selezionare la forma da modificare.

    Verrà visualizzata la scheda Formato forma. Si noti che viene visualizzata solo quando si seleziona una forma.

  2. Nella scheda Formato forma fare clic su Modifica forma > Modifica punti.

    Pulsante Modifica punti nel menu Modifica forma

  3. Trascinare i punti di modifica neri per modificare la forma. Usare i punti di modifica quadrati bianchi per modificare la curvatura della linea tra i due punti di modifica neri.

    punti di modifica di una forma

Suggerimento : Può risultare più semplice usare i punti di modifica se alla forma non è applicato un riempimento o uno stile, quindi aggiungere il riempimento o altri effetti dopo aver finito di usare i punti di modifica.

Riusare una forma personalizzata in un altro programma di Office

  • Se si vuole usare di nuovo la forma in seguito, fare clic su di essa con il pulsante destro del mouse e scegliere Salva come immagine.

  • Per inserire un'immagine in un programma diverso, fare clic su Inserisci > Immagini, trovare l'immagine e fare clic su Inserisci.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×