Combinare forme per crearne una personalizzata

Combinare forme per crearne una personalizzata

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

In alcuni casi, la forma desiderata non è incluso nelle forme predefiniti o predefinito. In questo caso, è possibile unire le forme per ottenere una nuova forma. È anche possibile usare Modifica punti per modificare una forma in una forma desiderata.

Unire più forme

Unire più forme

  1. Selezionare le forme da unire.

  2. Nella scheda Strumenti disegno - Formato fare clic su Unisci forme e selezionare l'opzione desiderata.

    Opzioni per l'unione delle forme nella scheda Strumenti disegno - Formato

Usare Modifica punti per modificare una forma

  1. Fare doppio clic sulla forma da modificare.

  2. Nella scheda Strumenti disegno- formato fare clic su Inserisci forme > Modifica forma > Modifica punti.

Accesso al comando Modifica punti da Modifica forma nella scheda Strumenti disegno - Formato

  1. Trascinare i punti di modifica neri per modificare la forma. Usare i punti di modifica quadrati bianchi per modificare la curvatura della linea tra i due punti di modifica neri.

punti di modifica di una forma

È facile usare Modifica punti se la forma non ha un riempimento o lo stile. Aggiungere un colore di riempimento o effetti dopo aver completato.

Suggerimento : È possibile guardare un video che mostra i diversi metodi di usare Modifica punti. Anche se è stato creato con una versione precedente di PowerPoint, è molto dettagliato e il processo è lo stesso.

Riusare una forma personalizzata in un altro programma di Office

Per poter usare la forma di nuovo in un secondo momento, fare clic con il pulsante destro del mouse sulla forma e scegliere Salva come immagine.

Per inserire un'immagine in un programma diverso, fare clic su Inserisci > Immagini, trovare l'immagine e fare clic su Inserisci.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×