Collegamento o incorporamento di dati di Microsoft Excel in Project

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

È possibile inserire i dati da Microsoft Office Excel in Microsoft Office Project come collegato oggetto che verranno aggiornati in modo dinamico per le modifiche apportate nel file origine. È anche possibile incorporare i dati in modo indipendente dal relativo file originale.

  1. In Excel, selezionare i dati (ad esempio campi, celle, record o righe) che si desidera collegare o incorporare e quindi fare clic su Copia Icona del pulsante .

  2. In Project scegliere la visualizzazione desiderata dal menu Visualizza.

    Per utilizzare una visualizzazione non inclusa nel menu Visualizza, scegliere Altre visualizzazioni, selezionare la visualizzazione desiderata nell'elenco Visualizzazioni e quindi fare clic su Applica.

  3. Selezionare la posizione nella quale si desidera inserire i dati.

  4. Scegliere Incolla speciale dal menu Modifica.

  5. Eseguire una delle operazioni seguenti:

    • Per incorporare i dati in modo indipendente, senza collegamento al documento di origine, fare clic su Incolla

    • Per collegare i dati immessi ai dati nel documento di origine, fare clic su Incolla collegamento.

  6. Fare clic su Dati di testo in Come.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×