Collegamento dinamico di campi selezionati tra piani di Project

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

  1. In Microsoft Office Project, aprire il progetto che contiene il campo origine che si desidera creare un collegamento e quindi selezionare il campo.

  2. Fare clic su Copia cella Icona del pulsante .

    Nota : Il comando diventa Copia attività se si seleziona un'intera attività o un insieme di attività in una visualizzazione attività oppure Copia risorsa se si seleziona la riga di una risorsa o un insieme di risorse in una visualizzazione risorsa.

  3. Aprire il progetto nel quale si desidera inserire le informazioni.

  4. Scegliere la visualizzazione a elenco desiderata dal menu Visualizza.

    Per utilizzare una visualizzazione non inclusa nel menu Visualizza, scegliere Altre visualizzazioni, selezionare la visualizzazione desiderata nell'elenco Visualizzazioni e quindi fare clic su Applica.

  5. Selezionare la posizione nella quale si desidera incollare le informazioni.

    Quando si incolla un oggetto di testo in una visualizzazione a elenco, selezionare il campo nel quale deve essere incollato l'angolo superiore sinistro delle informazioni. Verificare che la visualizzazione includa un numero di campi vuoti sufficiente per contenere l'oggetto, evitando che vengano sovrascritti i campi esistenti.

  6. Scegliere Incolla speciale dal menu Modifica e quindi fare clic su Incolla collegamento.

    A ogni modifica nel campo di origine, le informazioni collegate vengono aggiornate automaticamente nel campo di destinazione.

Nota : Sebbene sia possibile incollare informazioni in alcuni campi calcolati, tali informazioni potrebbero non venire utilizzate oppure il valore potrebbe non venire ricalcolato, in quanto è possibile che il campo venga ricalcolato anche in base alle informazioni di altri campi.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×