Codice errore 30053-4 o 30053-39 durante l'installazione di un Language Pack

Se si cerca di installare un Language Pack di Office su una versione non corretta di Office, potrebbe essere visualizzato uno dei messaggi di errore seguenti. È necessario installare Office prima di installare un Language Pack.

Messaggio di errore 30053

Se la propria versione di Office è associata a un contratto multilicenza, vedere la sezione Installare un Language Pack per un'edizione con contratto multilicenza di Microsoft Office 2016.

Installare il Language Pack corretto per la versione di Office in uso

  1. Verificare qual è la versione di Office in uso. Per istruzioni, vedere Come individuare quale versione di Office si sta usando.

  2. Usare la tabella seguente per selezionare il Language Pack corretto per la versione di Office in uso.

    Versione di Office

    Language Pack

    Office 2016

    Language Pack accessorio per Office 2016

    Office 2013

    Opzioni della lingua di Office 2013

Installare un Language Pack per un'edizione con contratto multilicenza di Microsoft Office 2016.

Se si usa una versione con contratto multilicenza di Microsoft Office 2016, è possibile scaricare un'immagine ISO dei Language Pack, Language Interface Pack e strumenti di correzione dal Centro servizi per contratti multilicenza. Per altre informazioni, contattare l'amministratore.

Per altre informazioni sui Language Pack di Office 2016, vedere Personalizzare le impostazioni della lingua di Office 2016.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×