Cambiare i margini di pagina

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Margini di pagina sono lo spazio vuoto intorno ai bordi della pagina. In generale, inserire testo e grafica nell'area stampabile all'interno dei margini. Quando si modificano i margini di pagina del documento, si modifica in testo e grafica visualizzati su ogni pagina.

È possibile modificare i margini della pagina scegliendo una delle impostazioni predefinite di Word nella raccolta margini o creando margini personalizzati.

In questo articolo

Scegliere i margini della pagina utilizzando le impostazioni predefinite

Creare le impostazioni dei margini di pagina personalizzata

Impostazione di margini per pagine affiancate

Aggiunta di un margine di rilegatura per documenti rilegati

Visualizzazione dei margini di pagina

Scegliere i margini della pagina utilizzando le impostazioni predefinite

  1. Nella scheda Layout di pagina, nel gruppo di Imposta pagina, fare clic su margini. Verrà visualizzata la raccolta di margini.
    Raccolta Margini nel gruppo Imposta pagina della scheda Layout di pagina

  2. Selezionare il tipo di margine che si desidera applicare.

    Se il documento contiene più sezioni, il nuovo tipo di margine verrà applicato solo alla sezione corrente. Se si dispongono di più sezioni selezionate il documento contiene più sezioni, applicato al nuovo tipo di margine per ogni sezione che è stata selezionata.

Nota : Per modificare i margini predefiniti, fare clic su margini dopo aver selezionato un nuovo margine e quindi fare clic su Margini personalizzati. Nella finestra di dialogo Imposta pagina, fare clic sul pulsante Imposta come predefinito. Le nuove impostazioni vengono salvate nel modello su cui è basato il documento. Ogni nuovo documento basato sul modello automaticamente utilizza le nuove impostazioni di margine.

Inizio pagina

Creare le impostazioni dei margini di pagina personalizzata

  1. Nella scheda Layout di pagina, nel gruppo di Imposta pagina, fare clic su margini. Verrà visualizzata la raccolta di margini.
    Raccolta Margini nel gruppo Imposta pagina della scheda Layout di pagina

  2. Nella parte inferiore della raccolta margini, fare clic su Margini personalizzati. Verrà visualizzata la finestra di dialogo Imposta pagina.
    Finestra di dialogo Imposta pagina

  3. Immettere i nuovi valori per i margini.

Nota : 

  • Per modificare i margini predefiniti, fare clic su margini dopo aver selezionato un nuovo margine e quindi fare clic su Margini personalizzati. Nella finestra di dialogo Imposta pagina, fare clic sul pulsante Imposta come predefinito. Le nuove impostazioni vengono salvate nel modello su cui è basato il documento. Ogni nuovo documento basato sul modello automaticamente utilizza le nuove impostazioni di margine.

  • Per modificare i margini in una parte del documento, selezionare il testo e modificare i margini immettendo i valori desiderati nella finestra di dialogo Imposta pagina. Nella casella Applica a fare clic su Testo selezionato. Verranno inserite automaticamente interruzioni di sezione prima e dopo il testo per cui sono state modificate le impostazioni dei margini. Se il documento contiene più sezioni, è possibile fare clic all'interno di una sezione oppure selezionare più sezioni e quindi modificare i margini.

  • Per la maggior parte delle stampanti è prevista una larghezza minima per le impostazioni dei margini, in quanto non è possibile stampare fino ai bordi delle pagine. Se si impostano margini troppo stretti, verrà visualizzato il messaggio Uno o più margini sono impostati esternamente all'area di stampa della pagina.

    Per evitare che il testo venga tagliato fare clic su Correggi per aumentare automaticamente la larghezza del margine. Se si ignora il messaggio e si prova a stampare ugualmente il documento, verrà visualizzato un altro messaggio in cui verrà chiesto se si desidera continuare.

    Le dimensioni minime dei margini dipendono dalla stampante, dal driver della stampante e dalle dimensioni del foglio. Per informazioni sulle dimensioni minime consentite per i margini, consultare il manuale della stampante.

Inizio pagina

Impostazione di margini per pagine affiancate

Utilizzare margini simmetrici per impostare le pagine affiancate per documenti fronte-retro, quali libri o riviste. Quando si impostano margini simmetrici, i margini della pagina sinistra sono speculari rispetto a quelle della pagina destra. Ovvero, all'interno dei margini sono della stessa larghezza e i margini esterni sono della stessa larghezza.

  1. Nel gruppo Imposta pagina della scheda Layout di pagina fare clic su Margini.

  2. Fare clic su mirroring.
    Raccolta Margini con l'opzione Speculare selezionata

Nota :  Per modificare le larghezze dei margini, fare clic su Margini personalizzati nella parte inferiore della raccolta Margini, quindi immettere i nuovi valori nelle caselle Interno ed Esterno.

Inizio pagina

Aggiunta di un margine di rilegatura per documenti rilegati

Un margine di rilegatura aggiunge spazio al margine laterale, margine superiore, o all'interno dei margini di un documento che si intende associare. Un margine di rilegatura garantisce che il testo venga coperto dall'associazione.

Illustrazione di margini simmetrici e di rilegatura

1. Margini di rilegatura

2. Margini simmetrici per pagine affiancate.

Per impostare il margine di rilegatura, attenersi alla seguente procedura.

  1. Nel gruppo Imposta pagina della scheda Layout di pagina fare clic su Margini.

  2. Fare clic su Margini personalizzati.

  3. Nella casella Rilegatura immettere la larghezza desiderata per il margine di rilegatura.

  4. Nella casella Posizione rilegatura fare clic su Sinistro o Superiore.

    Nota : La casella Posizione rilegatura non è disponibile se si utilizza l'opzione Pagine affiancate, 2 pagine per foglio o Formato libro. Per queste opzioni la posizione della rilegatura viene definita automaticamente.

Inizio pagina

Visualizzazione dei margini di pagina

Word è possibile visualizzare le righe del documento per rappresentare i limiti del testo.

  1. Nella scheda File, fare clic su Opzioni.

  2. Fare clic su Avanzate e quindi selezionare la casella di controllo Mostra limiti del testo nella casella Mostra il contenuto del documento.

    I margini di pagina sono visualizzati nel documento come linee punteggiate.

Nota : È possibile visualizzare i margini di pagina nella visualizzazione Layout di stampa o nella visualizzazione Layout Web. I limiti del testo non sono riportati sulla pagina stampata.

Inizio pagina

Try Office 2010 today!

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Queste informazioni sono risultate utili?

Che cosa possiamo migliorare?

Che cosa possiamo migliorare?

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti