Calcolo dei costi del lavoro straordinario

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per impostazione predefinita, Microsoft Office Project 2007 calcola lavoro necessario per completare una attività tramite tariffa standard di ogni risorsa assegnata. Non viene calcolato il costo di ore di lavoro aggiuntive utilizzando straordinario tariffe immesse fino a quando non si specificano tali ore come lavoro straordinario. Se, ad esempio, una risorsa è programmata per l'uso di otto ore che al giorno e ma questa immette dieci ore di lavoro effettivo, le due ore aggiuntive non viene automaticamente considerata lavoro straordinario.

  1. Scegliere Gestione attività dal menu Visualizza.

  2. Scegliere Tabella dal menu Visualizza e quindi fare clic su Lavoro.

  3. Fare clic sul campo Lavoro.

  4. Scegliere Colonna dal menu Inserisci.

  5. Nella casella Nome campo selezionare Lavoro straordinario e quindi fare clic su OK.

  6. Nel campo Lavoro straordinario fare clic sull'assegnazione risorsa per la quale si desidera immettere il lavoro straordinario.

    Se il campo non è visibile, premere TAB per accedervi.

    Se le assegnazioni delle risorse sono nascoste, fare clic su simbolo dell'attività struttura Simbolo più per visualizzarli.

  7. Nel campo Lavoro straordinario digitare la quantità di lavoro straordinario per l'assegnazione risorsa.

    Nota : La quantità di lavoro straordinario specificata non viene aggiunta alla quantità di lavoro prevista per l'attività perché il lavoro rappresenta sempre la quantità di lavoro totale. In Lavoro straordinario viene indicata solo la parte della quantità di lavoro totale che deve essere considerata e conteggiata come straordinario. Quando si immette un valore per Lavoro straordinario, è possibile che la durata dell'attività venga ridotta, a meno che non si tratti di un tipo di attività a durata fissa.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×