Attività di base per la creazione di una presentazione di PowerPoint 2013

Le presentazioni di PowerPoint funzionano come le presentazioni diapositive. Il messaggio o il racconto che si intende presentare viene suddiviso in diapositive. Ogni diapositiva può essere considerata come una tela vuota su cui posizionare immagini, parole e forme con cui costruire il racconto.

Suggerimento   

Scegliere un tema

Quando si apre PowerPoint, vengono visualizzati alcuni temi predefiniti. Un tema è una struttura di diapositiva contenente un abbinamento di colori, tipi di carattere ed effetti speciali, come ombreggiature, riflessi e altro ancora.

  1. Scegliere un tema

  2. Fare clic su Crea oppure selezionare una variante di colore e fare clic su Crea.

    Schermata Start di PowerPoint 2013

Approfondimento: Applicare colore e struttura alle diapositive (tema)

Inserire una nuova diapositiva

Nella scheda Home fare clic su Nuova diapositiva e selezionare un layout di diapositiva.

Inserire una nuova diapositiva

Approfondimento: Aggiungere, ridisporre ed eliminare diapositive.

Salvare la presentazione

  1. Nella scheda File fare clic su Salva.

  2. Selezionare o individuare una cartella.

  3. Nella casella Nome file digitare un nome per la presentazione e quindi fare clic su Salva.

Nota   Se si salvano spesso file in una determinata cartella, è possibile "aggiungere" il percorso per fare in modo che sia sempre disponibile (come illustrato di seguito).

Salvare la presentazione

Suggerimento   Salvare il lavoro man mano che si procede. Premere spesso CTRL+S.

Approfondimento: Salvare la presentazione

Aggiungere testo

Fare clic all'interno di un segnaposto testo e iniziare a digitare.

Aggiungere testo

Formattare il testo

  1. Selezionare il testo.

  2. In Strumenti di disegno fare clic su Formato.

  3. Eseguire una delle operazioni seguenti:

  4. Per modificare il colore del testo, fare clic su Riempimento testo e quindi scegliere un colore.

  5. Per modificare il colore di contorno per il testo, fare clic su Contorno testo e quindi scegliere un colore.

  6. Per applicare un'ombreggiatura, un riflesso, un alone, un rilievo, una rotazione 3D o una trasformazione, fare clic su Effetti testo e quindi scegliere l'effetto desiderato.

    Formattare il testo

Ulteriori informazioni:

Aggiungere forme

  1. Nella scheda Inserisci fare clic su Forme.

  2. Selezionare la forma desiderata, fare clic in un punto qualsiasi della diapositiva e quindi trascinare per tracciare la forma.

    Inserire una forma

    Suggerimento   Per creare un quadrato o un cerchio perfetto (o limitare le dimensioni di altre forme), tenere premuto MAIUSC mentre si trascina.

Approfondimento: Aggiungere forme.

Aggiungere immagini

Nella scheda Inserisci eseguire una delle operazioni seguenti:

  • Per inserire un'immagine salvata nell'unità locale o su un server interno, fare clic su Immagini sul PC, individuare l'immagine e fare clic su Inserisci.

    Aggiungere un'immagine

  • Per inserire un'immagine dal Web, fare clic su Immagini online e usare la casella di ricerca per trovarla.

Digitare ad esempio Gatti o ClipArt gatti nella casella Ricerca immagini Bing.

  • Scegliere un'immagine e quindi fare clic su Inserisci.

Aggiungere note del relatore

È buona norma non includere troppe informazioni nelle diapositive. È preferibile inserire dati utili e annotazioni nelle note del relatore da utilizzare durante la presentazione.

  1. Per aprire il riquadro delle note, nella parte inferiore della finestra, fare clic su Note.

    Aggiungere note del relatore

  2. Fare clic all'interno del riquadro Note sotto la diapositiva e iniziare a digitare le note.

Approfondimento: Aggiungere note del relatore a ogni diapositiva di una presentazione

Stampare la note del relatore

  1. Nella scheda File fare clic su Stampa.

  2. In Stampante scegliere la stampante da utilizzare per la stampa.

  3. In Impostazioni fare clic sulla freccia rivolta verso il basso accanto a Diapositive a pagina intera, quindi fare clic su Pagina note in Layout di stampa.

  4. Fare clic su Stampa.

    Stampare le note del relatore

Approfondimento: Stampare diapositive con o senza le note del relatore.

Eseguire la presentazione

Nella scheda Presentazione eseguire una delle operazioni seguenti:

Uscire dalla visualizzazione Presentazione

È possibile uscire dalla visualizzazione Presentazione in qualsiasi momento premendo ESC.

Si applica a: PowerPoint 2013



Queste informazioni sono risultate utili?

No

Che cosa possiamo migliorare?

255 caratteri rimanenti

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti

Risorse di supporto

Cambia lingua