Attività di base in Publisher 2010

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Introduzione a Office 2010 Ecco alcune attività di base che è possibile eseguire per imparare a usare Microsoft Publisher 2010.

Cos'è Publisher?

Microsoft Publisher 2010 consente di creare in modo semplice e rapido pubblicazioni dall'aspetto professionale. Con Publisher è possibile creare, progettare e pubblicare materiali di marketing e comunicazione professionali per la stampa, l'invio tramite posta elettronica o la stampa unione.

Inizio pagina

Trovare e applicare un modello

Publisher 2010 consente di applicare modelli predefiniti o personalizzati e di scegliere tra i numerosi modelli disponibili su Office.com. Office.com offre un'ampia gamma di modelli di Publisher, ad esempio notiziari e volantini.

Per trovare e applicare un modello in Publisher 2010, eseguire le operazioni seguenti:

  1. Nella scheda File fare clic su Nuovo.

  2. In Modelli disponibili eseguire una delle seguenti operazioni:

    • Per usare un modello già installato, fare clic su Modelli personali, scegliere il modello desiderato e quindi fare clic su Crea.

    • Per usare uno dei modelli predefiniti installati in Publisher, in Più utilizzati o Altri modelli fare clic sulla categoria desiderata, scegliere il modello desiderato e quindi fare clic su Crea.

    • Per trovare e applicare un modello in Office.com, in Più utilizzati o Altri modelli fare clic sulla categoria desiderata, scegliere il modello desiderato e quindi fare clic su Download.

Nota :  È inoltre possibile cercare modelli nel sito Office.com da Publisher. Nella casella Cerca modelli digitare uno o più termini di ricerca e quindi fare clic sul pulsante freccia per avviare la ricerca.

Per altre informazioni su come applicare un modello, vedere Guida introduttiva - Creare una pubblicazione.

Inizio pagina

Creazione di una pubblicazione

  1. Fare clic sulla scheda File e quindi su Nuovo.

  2. In Modelli disponibili fare clic su un modello di pubblicazione vuoto e quindi su Crea.

    Nota :  Se non è disponibile un modello vuoto del formato desiderato, fare clic su Altre pagine vuote.

Per altre informazioni su come creare una pubblicazione, vedere Guida introduttiva - Creare una pubblicazione.

Inizio pagina

Aprire una pubblicazione

  1. Fare clic sulla scheda File e quindi su Apri.

  2. Nel riquadro sinistro della finestra di dialogo Apri fare clic sull'unità o sulla cartella che contiene il file desiderato.

  3. Nel riquadro destro della finestra di dialogo Apri aprire la cartella che contiene la pubblicazione desiderata.

  4. Fare clic sul file desiderato e quindi su Apri.

Per altre informazioni su come creare una pubblicazione, vedere.

Inizio pagina

Salvare una pubblicazione

Per impostazione predefinita, Publisher salva i file in una cartella di lavoro predefinita. Se si preferisce, è possibile specificare un percorso diverso.

  • Fare clic sulla scheda File e quindi su Salva.

    Note :  Se si salva un file per la prima volta, eseguire le operazioni seguenti:

    1. Nella finestra di dialogo Salva con nome digitare un nome per la pubblicazione nella casella Nome file.

    2. Scegliere Salva.

Per altre informazioni su come salvare una pubblicazione, vedere Salvare un file.

Inizio pagina

Inserire una casella di testo

  1. Nella scheda Inserisci fare clic su Disegna casella di testo Icona del pulsante .

  2. Posizionare il puntatore del mouse nel punto della pubblicazione in cui si desidera visualizzare un angolo della casella di testo e quindi trascinare il mouse in diagonale fino a quando la casella di testo non raggiunge le dimensioni desiderate.

  3. Fare clic all'interno della casella di testo e digitare il testo.

Inizio pagina

Inserire e ritagliare immagini

Per inserire un'immagine

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Immagine.

  2. Nel riquadro sinistro della finestra di dialogo Inserisci file immagine fare clic sulla cartella che contiene l'immagine desiderata.

  3. Nel riquadro destro della finestra di dialogo Inserisci file immagine aprire la cartella che contiene l'immagine desiderata.

  4. Fare clic sull'immagine e quindi su Inserisci.

Inizio pagina

Ritaglio di un'immagine

  1. Selezionare l'immagine che si desidera ritagliare.

  2. Nella scheda Formato in Strumenti immagine fare clic su Ritaglia nel gruppo Ritaglia.

    Nota :  Se le schede Strumenti immagine o Formato non sono visualizzate, verificare di avere selezionato l'immagine. Per visualizzare la scheda Formato potrebbe essere necessario fare doppio clic sull'immagine.

  3. Posizionare il quadratino di ritaglio su un bordo o angolo.

  4. Eseguire una delle operazioni seguenti:

    • Per ritagliare un lato, trascinare il quadratino centrale su quel lato.

    • Per ritagliare uniformemente l'immagine su due lati contemporaneamente, tenere premuto CTRL e trascinare uno dei quadratini visualizzati al centro dell'immagine.

    • Per ritagliare tutti e quattro i lati simultaneamente mantenendo le proporzioni dell'immagine, tenere premuto CTRL+MAIUSC mentre si trascina uno dei quadratini di ridimensionamento visualizzati agli angoli dell'immagine.

Per altre informazioni su come ritagliare un'immagine, vedere Ritaglio di immagini.

Inizio pagina

Inserire un blocco predefinito

I blocchi predefiniti sono blocchi riutilizzabili di contenuto, ad esempio informazioni aziendali, intestazioni, calendari, bordi e annunci pubblicitari memorizzati in raccolte. Publisher 2010 offre una varietà di blocchi predefiniti. In alternativa, è possibile scaricare un blocco predefinito da Office.com.

Per inserire un blocco predefinito, eseguire le operazioni seguenti:

  1. Nel riquadro Esplorazione pagine selezionare la pagina della pubblicazione nella quale si desidera inserire il blocco predefinito.

  2. Nel gruppo Blocchi predefiniti della scheda Inserisci fare clic sulla raccolta appropriata di blocchi predefiniti.

  3. Scorrere per trovare il blocco predefinito desiderato oppure fare clic su Altro <nome raccolta> per aprire la finestra di dialogo Raccolta blocchi predefiniti.

  4. Fare clic sul blocco predefinito che si vuole inserire.

Per altre informazioni su come usare i blocchi predefiniti, vedere Blocchi predefiniti.

Inizio pagina

Stampa di una pubblicazione

  1. Fare clic sulla scheda File e quindi su Stampa.

  2. Nella sezione Stampa immettere il numero di copie da stampare nella casella Copie da stampare.

  3. Nella sezione Stampante verificare che sia selezionata la stampante desiderata.

    Nota :  Verranno visualizzate automaticamente le proprietà della stampante predefinita.

  4. Nella sezione Impostazioni eseguire le operazioni seguenti:

    • Verificare di avere selezionato l'intervallo corretto di pagine o di sezioni.

    • Selezionare il formato per l'imposizione delle pagine sul foglio.

    • Impostare il formato carta

    • Specificare se eseguire la stampa su un solo lato o su entrambi i lati del foglio.

    • Se la stampante supporta la stampa a colori, scegliere se stampare a colori o in gradazioni di grigio.

  5. Quando si è pronti per la stampa, fare clic sul pulsante Stampa.

Per altre informazioni su come stampare una pubblicazione, vedere Stampa.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Queste informazioni sono risultate utili?

Che cosa possiamo migliorare?

Che cosa possiamo migliorare?

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti