Attività di base in Project 2013

Importante    Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Un file di progetto vuoto può essere molto complesso, soprattutto se si è esperti di gestione dei progetti. Ma con pochi clic, è possibile sfruttare la potenza dello Project 2013 per convertire l'elenco di cose da fare in un progetto vero e proprio per gestire e condividere con il team e le parti interessate.

Per una visualizzazione ancora più approfondita in come acquisire gestione dei progetti durante l'utilizzo di Project, visitare la cartina stradale di gestione progetto.

Aggiungere attività

  1. Fare clic su Visualizza > Diagramma di Gantt.

  2. Digitare un nome nel primo campo Nome attività vuoto in fondo all'elenco attività.

  3. Premere INVIO.

Un elenco attività nel Diagramma di Gantt.

Se l'aggiunta di attività una alla volta richiede troppo tempo, è anche possibile:

Torna all'inizio

Strutturare le attività

Impostare le attività come livello di struttura inferiore e superiore per evidenziare i rapporti di gerarchia, in altre parole, per trasformare l'elenco attività in una struttura del progetto. Un'attività con livello di struttura inferiore diventa una sottoattività dell'attività che la precede, che a sua volta diventa un'attività di riepilogo.

  1. Fare clic su Visualizza > Diagramma di Gantt.

  2. Nella colonna Nome attività fare clic sull'attività che si vuole impostare come livello di struttura inferiore.

  3. Fare clic su Attività > Imposta rientro per attività Pulsante Imposta rientro per attività sulla barra multifunzione.. L'attività diventerà una sottoattività.

  4. Fare clic su Imposta rientro negativo per attività Pulsante Imposta rientro negativo per attività sulla barra multifunzione. per riportare l'attività al livello dell'attività che la precede. L'attività non sarà più una sottoattività.

Elenco attività con attività di riepilogo e sottoattività nel Diagramma di Gantt

Per ulteriori informazioni sulla strutturazione delle attività, vedere Creazione di sottoattività e attività di riepilogo.

Torna all'inizio

Collega attività

È possibile collegare le due attività in un progetto per mostrare la relazione (detta anche una relazione tra attività). Dipendenze unità la pianificazione del progetto, ovvero una volta che si collegano le attività, ogni modifica apportata a uno influisce l'altro, che influisce su quello successivo e così via.

  1. Fare clic su Visualizza > Diagramma di Gantt.

  2. Tenere premuto CTRL e fare clic sulle due attività da collegare (nella colonna Nome attività).

  3. Fare clic su Attività > Collega le attività selezionate Pulsante Collega attività nella scheda Attività della barra multifunzione.

Tre attività collegate in un Diagramma di Gantt

Project supporta quattro tipi di collegamenti di attività. Se si vuole modificare il tipo di collegamento o rimuovere completamente il collegamento, vedere Modifica di un collegamento di attività.

Torna all'inizio

Modificare la visualizzazione

Project 2013 inizia da grafico di Gantt cercato e true, ma si dispone di decine di altre opzioni per la visualizzazione delle attività e risorse e il modo in cui sono tutti connessi. È possibile modificare qualsiasi visualizzazione per soddisfare esigenze specifiche.

  1. Fare clic sulla scheda Visualizzazione.

  2. Nel gruppo Visualizzazioni attività o Visualizzazioni risorse fare clic sulla visualizzazione che si vuole usare.

  3. Per vedere tutte le visualizzazioni disponibili, fare clic su Diagramma di Gantt > Altre visualizzazioni e quindi scegliere un'opzione nella finestra di dialogo Altre visualizzazioni.

Gruppo Visualizzazioni attività sulla barra multifunzione e parte di un esempio di diagramma reticolare

Per ulteriori informazioni, vedere l'articolo sulla scelta della visualizzazione più adatta per la programmazione del progetto.

Torna all'inizio

Stampare il progetto

La stampa di una visualizzazione o di un report in Project è simile alla stampa negli altri programmi di Office:

Fare clic su File > Stampa > Stampa.

Pulsante Stampa e opzioni di stampa nella visualizzazione Backstage

Inserire però nella stampa solo le specifiche informazioni del progetto che si vogliono condividere con le altre parti interessate richiede un piccolo lavoro di preparazione prima di premere il pulsante Stampa.

Altre informazioni

Per acquisire competenze nella gestione dei progetti durante l'uso di tutte le caratteristiche di Project, usare la Guida di orientamento alla gestione dei progetti.

Torna all'inizio

Nota   Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Si applica a: Project Standard 2010, Project Standard 2013, Project Standard 2016 Preview, Project Professional 2016 Preview, Project 2010, Project Professional 2013



Queste informazioni sono risultate utili?

No

Che cosa possiamo migliorare?

255 caratteri rimanenti

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti

Risorse di supporto

Cambia lingua