Attività di base per la creazione di una presentazione di PowerPoint

Attività di base per la creazione di una presentazione di PowerPoint

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

presentazioni PowerPoint funzionano come presentazioni. Per trasmettere un messaggio o un brano, si scomposizione in diapositive. Pensare a ogni diapositiva come una tela bianca per le immagini, le parole, e le forme che consentono di creare la propria storia.

Scegliere un tema

Quando si apre PowerPoint sono presenti alcuni temi e modelli predefiniti. Un tema è una struttura di diapositiva che contiene un abbinamento di colori, tipi di carattere ed effetti speciali, come ombreggiature, riflessi e altro ancora.

  1. Nella scheda File della barra multifunzione, selezionare Nuovo e quindi scegliere un tema.

    PowerPoint viene mostrata un'anteprima del tema, con quattro varianti di colore per scegliere sul lato destro.

  2. Fare clic su Crea oppure selezionare una variante di colore e fare clic su Crea.

    Mostra l'opzione che consente di creare una nuova presentazione da un tema in PowerPoint

Per saperne di più: utilizzare o creare temi in PowerPoint

Inserire una nuova diapositiva

  • Nella scheda Home fare clic sulla metà inferiore di Nuova diapositiva e selezionare un layout di diapositiva.

    Mostra il pulsante Nuova diapositiva nella scheda Home sulla barra multifunzione di PowerPoint

Approfondimento: Aggiungere, ridisporre ed eliminare diapositive.

Salvare la presentazione

  1. Nella scheda File scegliere Salva.

  2. Selezionare o individuare una cartella.

  3. Nella casella Nome file digitare un nome per la presentazione e quindi scegliere Salva.

Nota: Se si salvano spesso file in una determinata cartella, è possibile "aggiungere" il percorso per fare in modo che sia sempre disponibile (come illustrato di seguito).

Salvare una presentazione di PowerPoint

Suggerimento: Salvare il lavoro durante il lavoro. Premere Ctrl + S spesso.

Per saperne di più: salvare il file della presentazione

Aggiungere testo

Selezionare un segnaposto testo e iniziare a digitare.

Mostra l'aggiunta di testo a un campo di testo in PowerPoint

Formattare il testo

  1. Selezionare il testo.

  2. In Strumenti di disegno scegliere Formato.

    Mostra la scheda Strumenti disegno sulla barra multifunzione di PowerPoint

  3. Eseguire una delle operazioni seguenti:

    • Per modificare il colore del testo, fare clic su Riempimento testo e quindi scegliere un colore.

    • Per modificare il colore di contorno per il testo, fare clic su Contorno testo e quindi scegliere un colore.

    • Per applicare un'ombreggiatura, un riflesso, un alone, un rilievo, una rotazione 3D o una trasformazione, fare clic su Effetti testo e quindi scegliere l'effetto desiderato.

Ulteriori informazioni:

Aggiungere immagini

Nella scheda Inserisci eseguire una delle operazioni seguenti:

  • Per inserire un'immagine salvata nell'unità locale o su un server interno, scegliere Immagini, individuare l'immagine e quindi scegliere Inserisci.

  • Per inserire un'immagine dal web, scegliere Immagini Online e usare la casella di ricerca per trovare un'immagine.

    Finestra di dialogo Inserisci immagine in PowerPoint

    Scegliere un'immagine e quindi fare clic su Inserisci.

Aggiungere note del relatore

È buona norma non includere troppe informazioni nelle diapositive. È preferibile inserire dati utili e annotazioni nelle note del relatore da utilizzare durante la presentazione.

  1. Per aprire il riquadro delle note, nella parte inferiore della finestra, fare clic su Note Pulsante Note in PowerPoint .

  2. Fare clic all'interno del riquadro Note sotto la diapositiva e iniziare a digitare le note.

    Riquadro Note del relatore in PowerPoint

Approfondimento:

Eseguire la presentazione

Nella scheda Presentazione eseguire una delle operazioni seguenti:

Uscire dalla visualizzazione Presentazione

È possibile uscire dalla visualizzazione Presentazione in qualsiasi momento premendo ESC.

Scegliere un tema

Quando si inizia una nuova presentazione di PowerPoint, sarà necessario la possibilità di scegliere un tema o un modello. Un tema è una struttura di diapositiva che contiene corrispondente colori, tipi di carattere ed effetti speciali come ombreggiature, riflessi e altro ancora.

  1. Nella scheda File, selezionare Nuovo e quindi, in modelli e temi disponibili, scegliere temi.

    Come si fa clic su ogni tema, PowerPoint visualizzata un'anteprima sul lato destro.

  2. Dopo avere individuato quello desiderato, fare clic su Crea.

    Viene visualizzata un'anteprima di un tema

Per saperne di più: utilizzare o creare temi in PowerPoint

Inserire una nuova diapositiva

  • Nella scheda Home fare clic sulla metà inferiore di Nuova diapositiva e selezionare un layout di diapositiva.

    Mostra il pulsante Nuova diapositiva nella scheda Home sulla barra multifunzione di PowerPoint

Approfondimento: Aggiungere, ridisporre ed eliminare diapositive.

Salvare la presentazione

  1. Nella scheda File scegliere Salva.

  2. Nella casella Nome file digitare un nome per la presentazione e quindi scegliere Salva.

Suggerimento: Salvare il lavoro durante il lavoro. Premere Ctrl + S spesso.

Per saperne di più: salvare il file della presentazione

Aggiungere testo

Selezionare un segnaposto testo e iniziare a digitare.

Mostra l'aggiunta di testo a un campo di testo in PowerPoint

Formattare il testo

  1. Selezionare il testo.

  2. In Strumenti di disegno scegliere Formato.

    Mostra la scheda Strumenti disegno sulla barra multifunzione di PowerPoint

  3. Eseguire una delle operazioni seguenti:

    • Per modificare il colore del testo, fare clic su Riempimento testo e quindi scegliere un colore.

    • Per modificare il colore di contorno per il testo, fare clic su Contorno testo e quindi scegliere un colore.

    • Per applicare un'ombreggiatura, un riflesso, un alone, un rilievo, una rotazione 3D o una trasformazione, fare clic su Effetti testo e quindi scegliere l'effetto desiderato.

Ulteriori informazioni:

Aggiungere immagini

  1. Nella scheda Inserisci scegliere immagine.

  2. Individuare l'immagine desiderata e quindi scegliere Inserisci.

Aggiungere note del relatore

Le diapositive sono migliori quando non cram troppe informazioni. È possibile inserire fatti utili e le note nelle note del relatore e farvi riferimento durante la presentazione. In visualizzazione normale, il riquadro delle note è disponibile sotto la finestra di visualizzazione della diapositiva.

  1. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Visualizzazione normale.

  2. Fare clic all'interno del riquadro Note sotto la diapositiva e iniziare a digitare le note.

    Mostra il riquadro delle note sotto finestra delle diapositive

Eseguire la presentazione

Nella scheda Presentazione eseguire una delle operazioni seguenti:

  • Per iniziare la presentazione dalla prima diapositiva, fare clic su Dall'inizio nel gruppo Avvia presentazione.

    Mostra la scheda Presentazione sulla barra multifunzione di PowerPoint

  • Se non è visualizzata la prima diapositiva e si desidera iniziare dal punto in cui ci si trova, fare clic su Dalla diapositiva corrente.

  • Se è necessario presentare alle persone che non ci si trovi, fare clic su Trasmetti presentazione per impostare una presentazione sul web. Per ulteriori informazioni, vedere trasmettere una presentazione di PowerPoint a un pubblico remoto.

Uscire dalla visualizzazione Presentazione

È possibile uscire dalla visualizzazione Presentazione in qualsiasi momento premendo ESC.

Scegliere un tema

Quando si inizia una nuova presentazione di PowerPoint, sarà necessario la possibilità di scegliere un tema o un modello. Un tema è una struttura di diapositiva che contiene corrispondente colori, tipi di carattere ed effetti speciali come ombreggiature, riflessi e altro ancora.

  1. Fare clic sul pulsante Microsoft Office icona del pulsante , quindi su Nuovo.

  2. In modelli, fare clic su Temi.

    Come si fa clic su ogni tema, PowerPoint visualizzata un'anteprima sul lato destro.

  3. Dopo avere individuato quello desiderato, fare clic su Crea nella parte inferiore della finestra.

Per saperne di più: utilizzare o creare temi in PowerPoint

Inserire una nuova diapositiva

  • Nella scheda Home fare clic sulla metà inferiore di Nuova diapositiva e selezionare un layout di diapositiva.

    Mostra il pulsante Nuova diapositiva nella scheda Home sulla barra multifunzione di PowerPoint

Approfondimento: Aggiungere, ridisporre ed eliminare diapositive.

Salvare la presentazione

  1. Scegliere il Pulsante Microsoft Office icona del pulsante e quindi fare clic su Salva.

  2. Nella casella Nome file digitare un nome per la presentazione e quindi scegliere Salva.

Suggerimento: Salvare il lavoro durante il lavoro. Premere Ctrl + S spesso.

Aggiungere testo

Selezionare un segnaposto testo e iniziare a digitare.

Mostra l'aggiunta di testo a un campo di testo in PowerPoint

Formattare il testo

  1. Selezionare il testo.

  2. In Strumenti di disegno scegliere Formato.

    Mostra la scheda Strumenti disegno sulla barra multifunzione di PowerPoint

  3. Eseguire una delle operazioni seguenti:

    • Per modificare il colore del testo, fare clic su Riempimento testo e quindi scegliere un colore.

    • Per modificare il colore di contorno per il testo, fare clic su Contorno testo e quindi scegliere un colore.

    • Per applicare un'ombreggiatura, un riflesso, un alone, un rilievo, una rotazione 3D o una trasformazione, fare clic su Effetti testo e quindi scegliere l'effetto desiderato.

Ulteriori informazioni:

Aggiungere immagini

  1. Nella scheda Inserisci scegliere immagine.

  2. Individuare l'immagine desiderata e quindi scegliere Inserisci.

Aggiungere note del relatore

Le diapositive sono migliori quando non cram troppe informazioni. È possibile inserire fatti utili e le note nelle note del relatore e farvi riferimento durante la presentazione. In visualizzazione normale, il riquadro delle note è disponibile sotto la finestra di visualizzazione della diapositiva.

  1. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Visualizzazione normale.

  2. Fare clic all'interno del riquadro Note sotto la diapositiva e iniziare a digitare le note.

    Mostra il riquadro delle note sotto finestra delle diapositive

Eseguire la presentazione

Nella scheda Presentazione eseguire una delle operazioni seguenti:

  • Per iniziare la presentazione dalla prima diapositiva, fare clic su Dall'inizio nel gruppo Avvia presentazione.

  • Se non è visualizzata la prima diapositiva e si desidera iniziare dal punto in cui ci si trova, fare clic su Dalla diapositiva corrente.

Uscire dalla visualizzazione Presentazione

È possibile uscire dalla visualizzazione Presentazione in qualsiasi momento premendo ESC.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×