Attivare o disattivare gli effetti di audio in Outlook

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Effetti sonori un avviso ai nuovi messaggi di posta elettronica o fornire un promemoria di un evento del calendario imminenti.

Attivare la notifica audio quando arrivano nuovi messaggi o disattivare

  1. Fare clic sulla scheda File.

  2. Fare clic su Opzioni.

  3. Fare clic su Posta.

  4. In Arrivo di messaggi selezionare o deselezionare la casella di controllo Riproduci un suono.

Attivare o disattivare le dei suoni promemoria

  1. Fare clic sulla scheda File.

  2. Fare clic su Opzioni.

  3. Fare clic su Impostazioni avanzate.

  4. In Promemoria selezionare o deselezionare la casella di controllo Riproduci suono.

    Se si sceglie di riprodurre il suono, sarà possibile utilizzare il file audio predefinito oppure fare clic su Sfoglia per selezionare il file audio da riprodurre.

Vedere anche

Modifica del suono riprodotto all'arrivo di un messaggio di posta elettronica

Modifica del suono riprodotto per i promemoria

Guida introduttiva di suoni di Office (Office 2016)

Attivare la notifica audio quando arrivano nuovi messaggi o disattivare

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Preferenze fare clic su Opzioni di posta elettronica e quindi su Opzioni avanzate di posta elettronica.

  3. In All'arrivo di nuovi messaggi in Posta in arrivo selezionare o deselezionare la casella di controllo Riproduci un suono.

Per informazioni su come modificare il suono riprodotto all'arrivo di un nuovo messaggio, vedere la sezione Vedere anche.

Attivare o disattivare le dei suoni promemoria

  1. Scegliere Opzioni dal menu Strumenti.

  2. Fare clic sulla scheda Altro e quindi su Opzioni avanzate.

  3. Fare clic su Opzioni promemoria.

  4. Selezionare o deselezionare la casella di controllo Visualizza promemoria.

    Se si sceglie di visualizzare i promemoria, sarà possibile selezionare o deselezionare la casella di controllo Riproduci suono. Se si sceglie di riprodurre il suono, sarà possibile utilizzare il file audio predefinito oppure immettere il percorso del file audio che si desidera riprodurre.

Vedere anche

Modifica del suono riprodotto per i promemoria

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×