Attirare clienti e incrementare le vendite con i volantini di Publisher

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

L'apertura di un nuovo negozio, il periodo dei saldi o la promozione di nuova merce sono eventi che possono essere pubblicizzati mediante volantini affissi per le strade, spediti per posta o distribuiti a mano ai potenziali clienti.

Microsoft Office Publisher 2007 include volantini già pronti configurati per fornire informazioni su novità e offerte speciali. Iniziando con una pubblicazione predefinita è possibile concentrare l'attenzione sul contenuto del messaggio mentre si crea materiale promozionale efficace per la propria attività.

Volantino con tagliandi da ritagliare creato con Microsoft Office Publisher 2007

In questo articolo

Scegliere e personalizzare la struttura

Apportare modifiche globali alla struttura

Lavorare con il testo

Usare le immagini

Perfezionare il Volantino

Completare il Volantino

Scegliere e personalizzare lo schema

  1. Avviare Publisher.

  2. Nell'elenco Tipi di pubblicazione fare clic su Volantino.

  3. In Volantino fare clic su Schemi nuovi o su Schemi classici.

  4. Eseguire una delle operazioni seguenti:

    • Fare clic sull'immagine di anteprima dello schema di volantino desiderato.

    • Cercare modelli di volantino aggiuntivi in Microsoft Office Online.

      Procedura

      Importante : Prima di cercare i modelli in Office Online, è necessario essere connessi a Internet.

      1. Eseguire una delle operazioni seguenti:

        • Nel catalogo Volantino fare clic su Visualizza modelli da Microsoft Office Online, quindi fare clic su uno dei titoli del catalogo, ad esempio Eventi o Marketing.

        • Nella casella Cerca modello digitare una parola chiave, ad esempio volantini. Nella casella accanto selezionare In Microsoft Office Online, quindi fare clic sul pulsante verde Cerca.

          Nota : La casella Cerca modello si trova sopra l'intestazione Volantino.

      2. Fare clic sul modello desiderato.

        Per questo progetto è stato scelto un modello di volantino con tagliandi di Office Online.

  5. Scegliere le opzioni desiderate.

    Prima di aprire la pubblicazione è possibile modificare molti elementi dello schema. Eseguire una delle operazioni seguenti:

    • In Personalizza fare clic sulla combinazione di colori e sulla combinazione di tipi di carattere desiderate.

    • In Personalizza selezionare le informazioni aziendali che si desidera inserire oppure crearne di nuove.

    • In Opzioni selezionare Includi indirizzo postale per aggiungere alla pubblicazione una seconda pagina con caselle di testo per l'indirizzo postale e l'indirizzo del mittente.

    • Sempre nell'area Opzioni selezionare Includi grafica per inserire un'immagine segnaposto nel volantino.

      Nota : Questa opzione non è disponibile in tutti i modelli. Se l'opzione non è visualizzata, potrebbe non essere supportata dal modello.

    • In Tagliandi selezionare il tagliando o il modulo da aggiungere.

      Nota : Questa opzione non è disponibile in tutti i modelli. Se l'opzione non è visualizzata, potrebbe non essere supportata dal modello.

      Nota : Se si utilizza un modello scaricato da Office Online, non è possibile personalizzare lo schema finché la pubblicazione non viene aperta.

  6. Scegliere Crea.

Modello di schema con toni azzurri di Office Online

Apportare modifiche globali allo schema

Quando la pubblicazione viene visualizzata per intero, è possibile apportare modifiche che interessano tutta la pubblicazione. È possibile, ad esempio, provare altre combinazioni di colore o di tipi di carattere, modificare le dimensioni della pagina o inserire informazioni aziendali nel caso non siano ancora incluse. Queste modifiche sono disponibili in qualunque momento, ma è consigliabile procedere prima di inserire testo e immagini.

Effettuare una delle seguenti operazioni:

  • Per provare una combinazione di colori diversa, fare clic su Combinazioni colori nel riquadro attività Formato pubblicazione, quindi scegliere la combinazione di colori desiderata.

  • Per provare una combinazione di tipi di carattere diverso, fare clic su Combinazioni tipi di carattere nel riquadro attività Formato pubblicazione e quindi fare clic sulla combinazione di tipi di carattere desiderato. Per ulteriori informazioni sulle combinazioni di tipi di carattere, vedere applicare una combinazione di tipi di carattere.

  • Per modificare le dimensioni della pagina, fare clic su pubblicazione digitare opzioni nel riquadro attività Formato pubblicazione, fare clic su Modifica dimensioni pagina e quindi selezionare un nuovo formato di pagina nella finestra di dialogo Imposta pagina. Per ulteriori informazioni, vedere Modifica dimensioni pagina, formato o orientamento.

  • Per inserire informazioni aziendali, scegliere Informazioni aziendali dal menu Inserisci, quindi trascinare la voce desiderata dal riquadro attività Informazioni aziendali nella pagina della pubblicazione.

    Per modificare le informazioni aziendali, fare clic su Modifica informazioni aziendali nel riquadro attività Informazioni aziendali. Per ulteriori informazioni, vedere creare, modificare o rimuovere dati delle informazioni aziendali.

Lavorare con il testo

Se è già stato creato un set di informazioni aziendali, tali informazioni e il logo verranno inseriti automaticamente in sostituzione di parte del testo segnaposto.

Nota : Informazioni aziendali non sostituisce automaticamente il testo segnaposto nei modelli che è stato scaricato da Office Online. Per sostituire il segnaposto nomi, indirizzi e logo con le informazioni aziendali, scegliere il pulsante smart tag smart tag per un elemento di informazioni aziendali, ad esempio il nome della società o l'indirizzo e quindi fare clic su Aggiorna da Set di informazioni aziendali. (Pulsante smart tag viene visualizzato quando si fa clic su testo o un logo)

  1. Selezionare il testo segnaposto, quindi digitare il testo desiderato.

    testo segnaposto selezionato

  2. Regolare le dimensioni del testo. Effettuare una delle seguenti operazioni:

    • Per impedire che il testo venga ridimensionato automaticamente per adattarsi a una casella di testo non connessa ad altre, fare clic sulla casella di testo, scegliere Adatta testo dal menu Formato, quindi fare clic su Non adattare.

    • Per modificare la dimensione del tipo di carattere manualmente, selezionare il testo, quindi scegliere una nuova dimensione dall'elenco Dimensione carattere sulla barra degli strumenti.

      Per ulteriori informazioni su adattamento del testo nelle caselle di testo, vedere attivare e disattivare adattamento automatico del testo.

  3. Se è stata selezionata la casella di controllo Includi indirizzo postale e il volantino include una seconda pagina con l'indirizzo postale, ripetere i passaggi 1 e 2 per quella pagina.

Per ulteriori informazioni sull'utilizzo di testo, vedere visualizzare testo nella pagina di Publisher.

Lavorare con le immagini

  1. Fare clic con il pulsante destro del mouse sull'immagine segnaposto, scegliere Modifica immagine dal menu di scelta rapida, quindi scegliere l'origine della nuova immagine.

    Modifica dell'immagine segnaposto

    Suggerimento : Se il comando Modifica immagine non viene visualizzato dopo aver fatto clic con il pulsante destro del mouse, fare clic una volta sull'immagine segnaposto finché intorno alla cornice dell'immagine non vengono visualizzati dei piccoli cerchi bianchi. Fare di nuovo clic sull'immagine finché intorno all'immagine non vengono visualizzati dei piccoli cerchi grigi contenenti una x, quindi fare clic con il pulsante destro del mouse sull'immagine.

  2. Se necessario, ripetere l'operazione per le altre immagini della pubblicazione.

Per ulteriori informazioni sull'uso di immagini, vedere suggerimenti per l'utilizzo delle immagini.

Perfezionare il volantino

Aggiungere o modificare gli elementi dello schema in una pubblicazione è semplice. Ad esempio, potrebbe risultare opportuno modificare i tagliandi di contatto inseriti all'inizio in modo da includere un tagliando da ritagliare, un modulo d'ordine o un modulo di risposta per verificare più facilmente le risposte dei clienti.

È possibile aggiungere o sostituire elementi dello schema mediante la Raccolta schemi di Publisher. È anche possibile aggiungere elementi dello schema dagli oggetti suggeriti nel riquadro attività Formato pubblicazione. In alternativa, se si sta utilizzando un modello predefinito di Publisher, è possibile scegliere il comando Cambia modello.

Utilizzare elementi della Raccolta schemi

  1. Per eliminare l'oggetto tagliando di contatto, selezionarlo e premere CANC.

  2. Sulla barra degli strumenti oggetti, fare clic su Raccolta schemi Icona del pulsante e quindi fare clic sul tipo di oggetto che si desidera, ad esempio tagliandi.

    tagliando selezionato nella raccolta schemi

  3. Selezionare lo schema desiderato, quindi le opzioni grafiche e testuali, ad esempio lo stile del bordo, infine fare clic su Inserisci.

  4. Trascinare l'oggetto nella posizione scelta sulla pagina.

  5. Per sostituire il testo segnaposto nell'oggetto aggiunto, selezionare il testo nella casella di testo, quindi digitare il testo desiderato.

  6. Per sostituire l'immagine segnaposto nell'oggetto aggiunto, fare clic sulla cornice dell'immagine nel logo, fare clic con il pulsante destro del mouse sull'immagine, scegliere Modifica immagine dal menu di scelta rapida, quindi selezionare l'immagine desiderata.

  7. Apportare le eventuali altre modifiche desiderate e salvare il file.

Utilizzare elementi degli oggetti suggeriti

Gli oggetti suggeriti disponibili per l'inserimento nella pubblicazione variano in base al modello utilizzato.

  1. Per eliminare l'oggetto tagliando di contatto, selezionarlo e premere CANC.

  2. In Opzioni pagina nel riquadro attività Formato pubblicazione fare clic su uno degli elementi in Oggetti suggeriti.

  3. Apportare le eventuali altre modifiche desiderate e salvare il file.

Modificare il modello

  1. In Opzioni Volantino nel riquadro attività Formato pubblicazione fare clic su Cambia modello.

  2. Nella sezione Opzioni della finestra di dialogo Cambia modello selezionare un'opzione diversa nella casella Tagliandi.

  3. Apportare le eventuali altre modifiche desiderate e salvare il file.

Completare il volantino

  1. Se si intende spedire il volantino, è possibile prepararlo per la stampa e per la spedizione inserendo gli indirizzi dei clienti nella pubblicazione.

    Suggerimento : Se non si trovano gli indirizzi in un file di dati, è possibile creare un nuovo elenco indirizzi in Office Publisher 2007. Lettere e cataloghi dal menu Strumenti e quindi fare clic su Crea elenco indirizzi. Per ulteriori informazioni sull'uso di liste di distribuzione e la stampa unione, vedere creare una stampa unione.

  2. Per stampare il volantino, scegliere Stampa dal menu File, apportare le modifiche necessarie alle opzioni di stampa, ad esempio indicando il numero di copie, quindi fare clic su Stampa.

Suggerimento : Se hai ulteriori informazioni che si adattano a un volantino, invece di creare una pubblicazione di brochure e vantaggi offerti da una maggiore flessibilità di layout. Una brochure può avere una struttura di 3 o 4 facciate. È possibile includere un indirizzo del destinatario su uno dei pannelli e possono includere anche un ordine, la risposta e modulo di iscrizione. Per ulteriori informazioni, vedere creare opuscoli che consentono di pubblicitarie in Publisher.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×