Assegnare e tenere traccia delle attività

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Oltre a creare le proprie attività, è possibile creare attività da assegnare ad altri utenti.

Le attività consentono di tenere traccia degli impegni da completare. È inoltre possibile assegnare attività ad altri utenti.

  1. Sulla barra di spostamento fare clic su Attività e quindi su Nuova attività. In alternativa, aprire un'attività esistente.

    Tasto di scelta rapida    Per creare un'attività, premere CTRL+MAIUSC+K.

  2. Fare clic su Assegna attività.

    Comando Assegna attività sulla barra multifunzione

  3. Nella casella A immettere un nome o un indirizzo di posta elettronica.

  4. Immettere l'oggetto, la data di inizio e Data di scadenza.

    proprietà data inizio e scadenza per un'attività assegnata

  5. Se si desidera che l'attività venga ripetuta, fare clic su Ricorrenza, selezionare le opzioni desiderate e quindi fare clic su OK.

  6. Fare clic su Invia.

    Nota : Se si assegna un'attività ricorrente, nell'elenco attività ne verrà mantenuta una copia, che tuttavia non verrà aggiornata. Se si seleziona la casella Invia automaticamente un rapporto di stato una volta completata l'attività, si riceverà un rapporto di stato per ogni occorrenza completata dell'attività.

Quando si apre un'attività che è stata assegnata, è possibile esaminare lo stato di avanzamento delle attività assegnate con la casella % completamento che l'utente o il destinatario è possibile aggiornare quando inviano un rapporto di stato delle attività assegnate.

Outlook possibile tenere traccia dello stato di avanzamento di un'attività assegnata a una persona. Se si vuole più persone allo svolgimento di un'attività, è consigliabile dividere l'attività in parti più piccole o assegnare singolarmente ogni attività. Ad esempio, per tenere traccia di un report per consentire la scrittura dai tre writer, creare tre attività separate denominate scrivere Report: Laura, scrivere Report: Agostino, e scrivere Report: Giorgioe assegnare ogni singola attività all'autore appropriato.

Tenere traccia delle attività assegnate a un altro utente

  1. Sulla barra di spostamento fare clic su Attività.

  2. Fare clic su Visualizza > Cambia visualizzazione > Assegnate.

Comando per la visualizzazione delle attività assegnate sulla barra multifunzione

Le attività assegnate mancanti

Se le attività assegnate non vengono visualizzate, è possibile che Outlook non sia impostato per mantenere copie delle attività assegnate.

  1. Fare clic su File > Opzioni > Attività.

  2. In Opzioni attività selezionare la casella Mantieni elenco delle attività personale aggiornato con le copie delle attività assegnate ad altri utenti.

casella di controllo mantieni elenco delle attività personale aggiornato con le copie delle attività assegnate ad altri utenti

Con l'attivazione di questa opzione, non vengono monitorate le attività già assegnate, ma solo quelle nuove da assegnare.

Dopo aver creato e assegnato un'attività, potrebbero essere richieste alcune operazioni di gestione da eseguire fino al completamento. Ad esempio, può essere utile avere rapporti di stato e aggiornamenti sullo stato di avanzamento dell'attività. Inoltre, se l'attività viene rifiutata dalla persona a cui la si vuole assegnare, è possibile riassegnarla a un altro utente.

Per assegnare un'attività, è necessario prima di tutto crearla e quindi inviarla come richiesta di attività a un utente. La persona che riceve la richiesta di attività diventa il proprietario temporaneo dell'attività. Questa persona può rifiutare l'attività, accettarla o assegnarla a un altro utente. Se l'attività viene rifiutata, viene restituita a chi l'ha assegnata.

Nota : Anche se un'attività rifiutata viene restituita, rimane di proprietà del destinatario finché non se ne richiama la proprietà ripristinandola nel proprio elenco attività.

Assegnare un'attività a un altro utente

  1. Eseguire una delle operazioni seguenti:

    • Per assegnare una nuova attività    Nel menu File puntare su Nuovo, quindi fare clic su Richiesta attività.

      Invio di una richiesta di attività a un utente

    • Per assegnare un'attività esistente    Nell'elenco attività aprire l'attività da assegnare. Nel gruppo Gestisci attività della scheda Attività fare clic su Assegna attività.

  2. Nella casella A immettere il nome o l'indirizzo di posta elettronica della persona a cui si vuole assegnare l'attività.

    Per selezionare il nome da un elenco, fare clic sul pulsante A.

  3. Nella casella Oggetto digitare un nome per l'attività.

    Nota : Per un'attività esistente, la casella Oggetto è già compilata.

  4. Selezionare le opzioni Scadenza e Stato desiderate.

  5. Selezionare o deselezionare le caselle di controllo Mantieni una copia aggiornata di questa attività nell'elenco Attività e Invia automaticamente un rapporto di stato una volta completata l'attività.

  6. Se si tratta di un'attività ricorrente, nel gruppo Opzioni della scheda Attività fare clic su Ricorrenza, selezionare le opzioni desiderate e quindi fare clic su OK.

  7. Nel corpo dell'attività ricorrente digitare le informazioni da includere nell'attività.

  8. Fare clic su Invia Icona del pulsante .

    Nota : Se si assegna un'attività ricorrente, nell'elenco attività ne viene mantenuta una copia, che però non viene aggiornata. Se si seleziona la casella di controllo Invia automaticamente un rapporto di stato una volta completata l'attività, si riceve un rapporto di stato per ogni occorrenza completata dell'attività.

  1. Aprire l'attività da inviare.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Inoltra.

    Tasti di scelta rapida per l'inoltro di un'attività, premere CTRL + F.

  3. Immettere i nomi o gli indirizzi di posta elettronica dei destinatari nelle caselle A e Cc.

  4. Nel corpo dell'attività digitare il messaggio che si vuole includere. Per inviare più attività, trascinare le attività aggiuntive dall'elenco di attività al corpo dell'attività da inoltrare.

  5. Fare clic su Invia Icona del pulsante .

  1. Aprire il messaggio di posta elettronica che contiene la richiesta di attività. Questo messaggio in genere si trova nella cartella Posta inviata.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Ritorna a elenco attività.

È anche possibile recuperare l'attività dal messaggio di attività rifiutata facendo clic su Ritorna a elenco attività.

Per tenere traccia delle attività assegnate ad altri utenti è possibile procedere in tre modi:

  • Mantenere automaticamente copie delle attività che si assegnano e ricevere i rapporti di stato automatizzati    

    1. Scegliere Opzioni dal menu Strumenti.

    2. Fare clic su Opzioni attività.

    3. Selezionare la casella di controllo Mantieni copie aggiornate delle attività assegnate nell'elenco delle attività.

    4. Selezionare la casella di controllo Invia automaticamente un rapporto di stato una volta completata l'attività.

  • Visualizzare le attività assegnate ad altri utenti    

    1. Fare clic su Attività.

    2. Scegliere Visualizzazione corrente dal menu Visualizza e quindi fare clic su Assegnazione.

  • Visualizzare l'elenco degli utenti che ricevono copie aggiornate di un'attività assegnata    

    1. Aprire l'attività assegnata per cui si vuole visualizzare l'elenco.

    2. Nella scheda Dettagli visualizzare i nomi nella casella Elenco aggiornamenti.

  1. Aprire l'attività o una richiesta di attività.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Accetta o Rifiuta.

  3. Eseguire una delle operazioni seguenti:

    • Fare clic su Modifica la risposta prima dell'invio, digitare il commento nel messaggio e quindi fare clic su Invia.

    • Fare clic su Invia la risposta.

  1. Aprire l'attività per cui si vuole inviare un rapporto di stato o un commento.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Invia rapporto di stato, Rispondi o Rispondi a tutti.

  3. Immettere i nomi o gli indirizzi di posta elettronica dei destinatari nelle caselle A e Cc.

    Se l'attività è assegnata all'utente, vengono aggiunti automaticamente i nomi delle persone da aggiornare.

  4. Nel corpo del messaggio digitare le informazioni da includere nel rapporto di stato.

  5. Fare clic su Invia Icona del pulsante .

Dopo aver creato e assegnato un'attività, potrebbero essere richieste alcune operazioni di gestione da eseguire fino al completamento. Ad esempio, può essere utile avere rapporti di stato e aggiornamenti sullo stato di avanzamento dell'attività. Inoltre, se l'attività viene rifiutata dalla persona a cui la si vuole assegnare, è possibile riassegnarla a un altro utente.

Per assegnare un'attività, è necessario prima di tutto crearla e quindi inviarla come richiesta di attività a un utente. La persona che riceve la richiesta di attività diventa il proprietario temporaneo dell'attività. Questa persona può rifiutare l'attività, accettarla o assegnarla a un altro utente. Se l'attività viene rifiutata, viene restituita a chi l'ha assegnata.

Nota : Anche se un'attività rifiutata viene restituita, rimane di proprietà del destinatario finché non se ne richiama la proprietà ripristinandola nel proprio elenco attività.

Assegnare un'attività a un altro utente

  1. Eseguire una delle operazioni seguenti:

    • Per assegnare una nuova attività    Nel menu File puntare su Nuovo, quindi fare clic su Richiesta attività.

      Invio di una richiesta di attività a un utente

    • Per assegnare un'attività esistente    Nell'elenco attività aprire l'attività da assegnare. Nel gruppo Gestisci attività della scheda Attività fare clic su Assegna attività.

  2. Nella casella A immettere il nome o l'indirizzo di posta elettronica della persona a cui si vuole assegnare l'attività.

    Per selezionare il nome da un elenco, fare clic sul pulsante A.

  3. Nella casella Oggetto digitare un nome per l'attività.

    Nota : Per un'attività esistente, la casella Oggetto è già compilata.

  4. Selezionare le opzioni Scadenza e Stato desiderate.

  5. Selezionare o deselezionare le caselle di controllo Mantieni una copia aggiornata di questa attività nell'elenco Attività e Invia automaticamente un rapporto di stato una volta completata l'attività.

  6. Se si tratta di un'attività ricorrente, nel gruppo Opzioni della scheda Attività fare clic su Ricorrenza, selezionare le opzioni desiderate e quindi fare clic su OK.

  7. Nel corpo dell'attività ricorrente digitare le informazioni da includere nell'attività.

  8. Fare clic su Invia Icona del pulsante .

    Nota : Se si assegna un'attività ricorrente, nell'elenco attività ne viene mantenuta una copia, che però non viene aggiornata. Se si seleziona la casella di controllo Invia automaticamente un rapporto di stato una volta completata l'attività, si riceve un rapporto di stato per ogni occorrenza completata dell'attività.

  1. Aprire l'attività da inviare.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Inoltra.

    Tasti di scelta rapida per l'inoltro di un'attività, premere CTRL + F.

  3. Immettere i nomi o gli indirizzi di posta elettronica dei destinatari nelle caselle A e Cc.

  4. Nel corpo dell'attività digitare il messaggio che si vuole includere. Per inviare più attività, trascinare le attività aggiuntive dall'elenco di attività al corpo dell'attività da inoltrare.

  5. Fare clic su Invia Icona del pulsante .

  1. Aprire il messaggio di posta elettronica che contiene la richiesta di attività. Questo messaggio in genere si trova nella cartella Posta inviata.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Ritorna a elenco attività.

È anche possibile recuperare l'attività dal messaggio di attività rifiutata facendo clic su Ritorna a elenco attività.

Per tenere traccia delle attività assegnate ad altri utenti è possibile procedere in tre modi:

  • Mantenere automaticamente copie delle attività che si assegnano e ricevere i rapporti di stato automatizzati    

    1. Scegliere Opzioni dal menu Strumenti.

    2. Fare clic su Opzioni attività.

    3. Selezionare la casella di controllo Mantieni copie aggiornate delle attività assegnate nell'elenco delle attività.

    4. Selezionare la casella di controllo Invia automaticamente un rapporto di stato una volta completata l'attività.

  • Visualizzare le attività assegnate ad altri utenti    

    1. Fare clic su Attività.

    2. Scegliere Visualizzazione corrente dal menu Visualizza e quindi fare clic su Assegnazione.

  • Visualizzare l'elenco degli utenti che ricevono copie aggiornate di un'attività assegnata    

    1. Aprire l'attività assegnata per cui si vuole visualizzare l'elenco.

    2. Nella scheda Dettagli visualizzare i nomi nella casella Elenco aggiornamenti.

  1. Aprire l'attività o una richiesta di attività.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Accetta o Rifiuta.

  3. Eseguire una delle operazioni seguenti:

    • Fare clic su Modifica la risposta prima dell'invio, digitare il commento nel messaggio e quindi fare clic su Invia.

    • Fare clic su Invia la risposta.

  1. Aprire l'attività per cui si vuole inviare un rapporto di stato o un commento.

  2. Nel gruppo Gestisci attività della scheda Attività fare clic su Invia rapporto di stato, Rispondi o Rispondi a tutti.

  3. Immettere i nomi o gli indirizzi di posta elettronica dei destinatari nelle caselle A e Cc.

    Se l'attività è assegnata all'utente, vengono aggiunti automaticamente i nomi delle persone da aggiornare.

  4. Nel corpo del messaggio digitare le informazioni da includere nel rapporto di stato.

  5. Fare clic su Invia Icona del pulsante .

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×