Usare le filigrane

Altre attività con le immagini

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Se si vuole completa flessibilità per personalizzare le immagini filigrana, è possibile passare al livello successivo e ignorare la raccolta filigrane. Guardare il video per saperne di più.

Altre informazioni

Inserire o modificare una filigrana

Aggiungere una filigrana "Bozza" al documento

Aggiungere un'immagine come sfondo filigrana

Spostare una filigrana

Rimuovere una filigrana

Se volete la massima flessibilità per personalizzare le immagini filigrana,

potete accedere a un livello più avanzato e ignorare completamente la raccolta filigrane. Ecco come fare.

Fate doppio clic sull'intestazione per aprire intestazioni e piè di pagina. Fare clic su Inserisci e selezionate la forma Rettangolo,

quindi disegnate un rettangolo nella pagina.

Poiché si apre l'editor di intestazione e piè di pagina, stiamo in effetti disegnando il rettangolo nell'intestazione del documento,

che si inserisce in un livello in secondo piano rispetto al testo e su tutte le pagine del documento.

Per aggiungere un'immagine, andate in Strumenti Grafico e fate clic su Formato, quindi su Riempimento forma e infine su Immagine. Selezionate un'immagine e inseritela.

Ora, perchè abbiamo aggiunto l'immagine alla proprietà di riempimento della forma anziché direttamente alla pagina?

Perché in questo modo abbiamo a disposizione più opzioni, inclusa la trasparenza.

Quando aggiungete un'immagine a una forma, l'immagine si estende fino a riempire la forma.

Per ripristinare le proporzioni originali, fate clic sulla scheda Formato in Strumenti immagine, su ritaglia e quindi su Adatta.

Usate quindi i quadratini di ridimensionamento per il ritaglio per rimuovere lo spazio vuoto intorno all'immagine.

Fate di nuovo clic su Ritaglia per disattivare l'opzione.

Tornate quindi alla scheda Strumenti di disegno e rimuovete il contorno della forma.

Ora possiamo ridimensionare l'immagine,

spostarla

o allinearla automaticamente. Fate clic sulla scheda Formato in Strumenti disegno,

fate clic su Allinea e scegliete Allinea al centro e Allinea al centro orizzontalmente.

Fate quindi clic sul pulsante di visualizzazione della finestra di dialogo Formato forma, quindi sulla scheda Riempimento e Linea.

Ora potete regolare la trasparenza in modo che non interferisca con il testo.

Fate clic sulla scheda Immagine dove sono disponibili le impostazioni per luminosità, contrasto e colori.

Provate a usare l'impostazione Nitidezza per applicare una leggera sfocatura all'immagine in modo che presenti meno dettagli.

Per questa immagine, apriamo la scheda Effetti e aggiungiamo un effetto artistico.

Questo è un altro strumento che potete usare per ridurre i dettagli di un'immagine, in modo che risulti ancora di più in secondo piano.

Anche in questo caso, per vedere quale sarà l'aspetto della filigrana stampata, fate clic su File e Stampa.

Verificate quindi le pagine.

Se siete soddisfatti della vostra filigrana, potete riutilizzarla in altri documenti.

Fate clic su Progettazione e Filigrana. Fate quindi clic su Salva selezione nella raccolta filigrane.

Digitate un nome di file e fate clic su OK. Ora per aggiungere la filigrana, basterà guardare nella raccolta.

Dunque a questo punto si hanno a disposizione molte opzioni per l'aggiunta e l'utilizzo delle filigrane.

Il segreto è di accedervi tramite l'editor di intestazione e piè di pagina.

Ecco un altro suggerimento: poiché le filigrane sono correlate alle intestazioni e ai piè di pagina,

potete usare le opzioni disponibili nella scheda Progettazione in Strumenti intestazione e piè di pagina.

Ad esempio, fate clic su Diversi per la prima pagina se volete una filigrana diversa sulla prima pagina.

Potete anche creare sezioni per aggiungere filigrane diverse in tutto il documento.

Ecco lo stesso documento senza filigrane. Ho fatto zoom indietro così potete vedere tre pagine affiancate.

Ho anche attivato la visualizzazione dei segni di paragrafo, così potete vedere che ho aggiunto un'interruzione di sezione qui e qui.

Se fate doppio clic sull'intestazione, potete vedere le tre sezioni che ho creato.

Fate clic su Avanti per passare all'intestazione della sezione 2 e disattivate Collega a precedente.

Fate clic su Avanti per passare all'intestazione della sezione 3 e disattivate Collega a precedente. Disattivando i collegamenti, ho isolato le tre sezioni.

Ora posso fare clic sull'intestazione delle sezione 1 e inserire una filigrana. Per semplicità, aggiungerò una forma di stella.

Faccio quindi clic sull'intestazione della sezione 2, aggiungo una forma diversa

e passo alla terza sezione per inserire una terza forma.

Tre diverse filigrane personalizzate create usando sezioni non collegate

e inserendo l'elemento grafico della filigrana direttamente nell'intestazione e nel piè di pagina.

Ora sapete tutto quello che c'è da sapere sulle filigrane in Word 2013.

Per informazioni correlate, potete fare riferimento ai collegamenti nel riepilogo del corso.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×