Aggiunta o eliminazione di un riempimento, un contorno o un effetto per testo o WordArt

È possibile cambiare l'aspetto del testo o dell'oggetto WordArt modificandone il riempimento o il contorno oppure aggiungendo effetti come ombreggiature, riflessi, aloni, rotazioni tridimensionali (3D) o smussature. In PowerPoint è anche possibile apportare queste modifiche al testo in una diapositiva.

Informazioni su riempimenti, contorni ed effetti forma

Il riempimento rappresenta la parte interna delle lettere nel testo WordArt o nel testo di una diapositiva di PowerPoint. Quando si modifica il colore di riempimento di un testo, è anche possibile aggiungere una trama, un'immagine o una sfumatura al riempimento. Una sfumatura è una progressione graduale di colori e gradazioni, in genere da un colore a un altro o da una gradazione a un'altra dello stesso colore.

Elemento grafico SmartArt con riempimento a tinta unita e forme con riempimento sfumato

Un contorno è il bordo esterno di ciascun carattere del testo o dell'oggetto WordArt. Quando si modifica il contorno del testo, è possibile definire anche il colore, lo spessore e lo stile della linea.

Un effetto aggiunge profondità o enfasi al testo di un oggetto WordArt o al testo in una diapositiva. Le combinazioni di effetti possono essere aggiunte al testo in Excel, Outlook, Word e PowerPoint.

Si può anche formattare il testo nell'oggetto WordArt o nella diapositiva usando le opzioni disponibili nel gruppo Carattere della scheda Home oppure, in Outlook, le opzioni disponibili nel gruppo Testo base della scheda Messaggio.

Per altre informazioni, selezionare un'opzione dall'elenco a discesa seguente.

  1. Selezionare il testo nell'oggetto WordArt a cui si vuole aggiungere un riempimento.

    Importante :  Per aggiungere un oggetto WordArt in un foglio di lavoro di Excel, è necessario inserire prima di tutto una casella di testo. Per inserire una casella di testo, nel gruppo Testo della scheda Inserisci fare clic su Casella di testo e quindi trascinare per disegnare la casella di testo. Digitare il testo nella casella di testo e quindi seguire le istruzioni fornite.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic su Riempimento testo ed eseguire una delle operazioni seguenti.

    scheda formato in strumenti di disegno

    Note : 

    • Se le schede Strumenti disegno o Formato non sono visualizzate, verificare di avere selezionato il testo nell'oggetto WordArt. Potrebbe essere necessario fare doppio clic sul testo per aprire la scheda Formato.

    • Per aggiungere o modificare un colore di riempimento, fare clic sul colore desiderato. Se non si vuole applicare alcun colore, fare clic su Nessun riempimento.
      Se si fa clic su Nessun riempimento, il testo non risulterà visibile a meno che non sia stato precedentemente aggiunto un contorno al testo.
      Per applicare un colore non incluso nei colori tema, fare clic su Altri colori di riempimento e quindi fare clic sul colore desiderato nella scheda Standard o creare un colore personalizzato nella scheda Personalizzato. I colori personalizzati e quelli della scheda Standard non vengono aggiornati se in seguito si cambia il tema del documento.

    • Per aggiungere o modificare un'immagine di riempimento, fare clic su Immagine, individuare la cartella contenente l'immagine da usare, fare clic sul file dell'immagine e quindi su Inserisci.
      Se si selezionano parti di testo non contigue e si applica un riempimento a immagine, ogni singola selezione verrà riempita dall'intera immagine, che non si estenderà su più selezioni di testo.

    • Per aggiungere o modificare un riempimento sfumato, scegliere Sfumature e fare clic sulla variazione di sfumatura desiderata.
      Per personalizzare la sfumatura, fare clic su Altre sfumature e quindi scegliere le opzioni desiderate.

    • Per aggiungere o modificare un riempimento a trama, scegliere Trama e quindi fare clic sulla trama desiderata.
      Per personalizzare la trama, fare clic su Altre trame e quindi scegliere le opzioni desiderate.

Nota :  I riempimenti a immagine e trama per WordArt non sono disponibili in Word.

Inizio pagina

  1. Selezionare il testo dell'oggetto WordArt a cui si vuole aggiungere un contorno.
    Per aggiungere lo stesso contorno al testo in più parti, selezionare la prima parte di testo e quindi selezionare le altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Contorno testo, quindi eseguire una delle operazioni seguenti:
    scheda formato in strumenti di disegno
    Se la scheda Strumenti disegno o Formato non è visibile, verificare di avere selezionato il testo nell'oggetto WordArt. Può essere necessario fare clic con il pulsante destro del mouse sull'oggetto WordArt per aprire la scheda Formato.

    • Per aggiungere o modificare un colore del contorno, fare clic sul colore desiderato. Per specificare che non si vuole aggiungere alcun colore, fare clic su Nessun contorno.
      Per applicare un colore non incluso nei colori tema, fare clic su Altri colori contorno e quindi fare clic sul colore desiderato nella scheda Standard oppure creare un colore personalizzato nella scheda Personalizzato. I colori personalizzati e quelli disponibili nella scheda Standard non vengono aggiornati se in seguito si cambia il tema del documento.

    • Per aggiungere o modificare lo spessore del contorno, scegliere Spessore e quindi fare clic sullo spessore desiderato.
      Per personalizzare lo spessore, fare clic su Altre linee e scegliere le opzioni desiderate.

    • Per aggiungere o modificare il contorno in punti o trattini, scegliere Tratteggiato e fare clic sullo stile desiderato.
      Per personalizzare lo stile, fare clic su Altre linee e scegliere le opzioni desiderate.

Inizio pagina

  1. Selezionare il testo dell'oggetto WordArt a cui si vuole aggiungere un effetto.
    Per aggiungere lo stesso effetto al testo in più parti, selezionare la prima parte di testo e quindi selezionare le altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic su Effetti testo ed eseguire una delle operazioni seguenti:
    scheda formato in strumenti di disegno
    Se la scheda Strumenti disegno o Formato non è visibile, verificare di avere selezionato il testo nell'oggetto WordArt. Può essere necessario fare clic con il pulsante destro del mouse sull'oggetto WordArt per aprire la scheda Formato.

    • Per aggiungere o modificare un'ombreggiatura, scegliere Ombreggiatura e quindi fare clic sull'ombreggiatura desiderata.
      Per personalizzare l'ombreggiatura, fare clic su Opzioni ombreggiatura e scegliere le opzioni desiderate.

    • Per aggiungere o modificare un riflesso, scegliere Riflesso, quindi fare clic sulla variante del riflesso desiderata.

    • Per aggiungere o modificare un alone, scegliere Alone e fare clic sulla variazione di alone desiderata.
      Per personalizzare i colori dell'alone, fare clic su Altri colori alone e quindi sul colore desiderato. Per passare a un colore non incluso nei colori tema, fare clic su Altri colori e quindi selezionare il colore desiderato nella scheda Standard oppure creare un colore personalizzato nella scheda Personalizzati. I colori personalizzati e quelli disponibili nella scheda Standard non vengono aggiornati se in seguito si cambia il tema del documento.

    • Per creare un effetto di profondità nel testo aggiungendo o modificando un contorno, scegliere Rilievo e quindi fare clic sul rilievo desiderato.
      Per personalizzare il rilievo, fare clic su Opzioni 3D e quindi modificare le opzioni desiderate.

    • Per aggiungere o modificare una rotazione 3D, scegliere Rotazione 3D e fare clic sulla rotazione 3D desiderata.
      Per personalizzare la rotazione 3D, fare clic su Opzioni rotazione 3D e quindi selezionare le opzioni desiderate.

    • Per aggiungere o modificare la distorsione o il percorso del testo, scegliere Trasforma e quindi fare clic sulla distorsione o sul percorso desiderato.

Nota : Per creare un effetto personalizzato aggiungendo più effetti diversi, ripetere il passaggio 2.

Inizio pagina

  1. Selezionare il testo dell'oggetto WordArt da cui si vuole eliminare un riempimento.
    Per eliminare lo stesso riempimento da più parti di testo, selezionare la prima parte di testo e quindi fare clic sulle altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Riempimento testo, quindi eseguire una delle operazioni seguenti:
    scheda formato in strumenti di disegno
    Se la scheda Strumenti disegno o Formato non è visibile, verificare di avere selezionato il testo nell'oggetto WordArt. Può essere necessario fare clic con il pulsante destro del mouse sull'oggetto WordArt per aprire la scheda Formato.

    • Per eliminare un colore, un'immagine o una trama di riempimento, selezionare un altro tipo di riempimento.
      Se si fa clic su Nessun riempimento, il testo non risulterà visibile a meno che non sia stato precedentemente aggiunto un contorno al testo.

    • Per eliminare un riempimento sfumato, scegliere Sfumature e quindi fare clic su Nessuna sfumatura.

Inizio pagina

  1. Selezionare il testo dell'oggetto WordArt da cui si vuole eliminare un contorno.
    Per eliminare lo stesso contorno da più parti di testo, selezionare la prima parte di testo e quindi fare clic sulle altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Contorno testo, quindi fare clic su Nessun contorno.
    scheda formato in strumenti di disegno
    Se la scheda Strumenti disegno o Formato non è visibile, verificare di avere selezionato il testo nell'oggetto WordArt. Può essere necessario fare clic con il pulsante destro del mouse sull'oggetto WordArt per aprire la scheda Formato.

Inizio pagina

  1. Selezionare il testo dell'oggetto WordArt da cui si vuole eliminare un effetto.
    Per eliminare lo stesso effetto da più parti di testo, selezionare la prima parte di testo e quindi fare clic sulle altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Effetti testo ed eseguire una delle operazioni seguenti:
    scheda formato in strumenti di disegno
    Se la scheda Strumenti disegno o Formato non è visibile, verificare di avere selezionato il testo nell'oggetto WordArt. Può essere necessario fare clic con il pulsante destro del mouse sull'oggetto WordArt per aprire la scheda Formato.

    • Per eliminare un'ombreggiatura dal testo, scegliere Ombreggiatura e quindi fare clic su Nessuna ombreggiatura.

    • Per eliminare un riflesso dal testo, scegliere Riflesso e quindi fare clic su Nessun riflesso.

    • Per eliminare un alone dal testo, scegliere Alone e quindi fare clic su Nessun alone.

    • Per eliminare un contorno dal testo, scegliere Rilievo e quindi fare clic su Nessun rilievo.

    • Per eliminare una rotazione 3D dal testo, scegliere Rotazione 3D e quindi fare clic su Nessuna rotazione.

    • Per eliminare un percorso o una distorsione dal testo, scegliere Trasforma e quindi fare clic su Nessuna trasformazione.

      Note : 

      • Se un singolo effetto è stato aggiunto più volte, ripetere il passaggio 2 per eliminare tutti gli effetti.

      • Per eliminare tutti gli effetti contemporaneamente, nel gruppo Stili forma della scheda Formato in Strumenti disegno fare clic sul pulsante Altro Icona del pulsante e quindi su Cancella WordArt.

Inizio pagina

  • Selezionare l'oggetto WordArt da rimuovere e quindi premere CANC.

    Suggerimento : Verificare di avere selezionato l'intero oggetto WordArt e non solo il testo al suo interno. Quando è selezionato l'intero oggetto WordArt, è contornato da una linea di bordo continua. Quando è selezionato il testo all'interno dell'oggetto WordArt, il bordo è una linea tratteggiata.

Inizio pagina

Per altre informazioni, selezionare un'opzione dall'elenco a discesa seguente.

Se si usa Excel o PowerPoint

  1. Selezionare il testo nell'oggetto WordArt o nella diapositiva di PowerPoint a cui si vuole aggiungere un riempimento.

    Per aggiungere lo stesso riempimento al testo in più parti, selezionare la prima parte di testo e quindi selezionare le altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic su Riempimento testo ed eseguire una delle operazioni seguenti.

    immagine della scheda formato in strumenti di disegno

    • Per aggiungere o modificare un colore di riempimento, fare clic sul colore desiderato. Se non si vuole applicare alcun colore, fare clic su Nessun riempimento.

      Se si seleziona Nessun riempimento, il testo non risulterà visibile a meno che non sia stato precedentemente aggiunto un contorno al testo.

      Per applicare un colore non incluso nei colori tema, fare clic su Altri colori di riempimento e quindi fare clic sul colore desiderato nella scheda Standard o creare un colore personalizzato nella scheda Personalizzato. I colori personalizzati e quelli nella scheda Standard non vengono aggiornati se successivamente si modifica il tema del documento.

    • Per aggiungere o modificare un'immagine di riempimento, fare clic su Immagine, selezionare la cartella contenente l'immagine da utilizzare, fare clic sul file dell'immagine e quindi su Inserisci.

      Se si selezionano parti di testo non contigue e si applica un riempimento a immagine, ogni singola selezione verrà riempita dall'intera immagine, che non si estenderà su più selezioni di testo.

    • Per aggiungere o modificare una sfumatura di riempimento, selezionare Sfumatura e fare clic sulla variante di sfumatura desiderata.

      Per personalizzare la sfumatura, fare clic su Altre sfumature e quindi selezionare le opzioni desiderate.

    • Per aggiungere o modificare un riempimento a trama, selezionare Trama, quindi fare clic sulla trama da usare.

      Per personalizzare la trama, fare clic su Altre trame e quindi selezionare le opzioni desiderate.

Se si usa Word o Outlook

  1. Fare clic sull'oggetto WordArt a cui si vuole aggiungere un riempimento.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti WordArt fare clic su Riempimento forma ed eseguire una delle operazioni seguenti.

    immagine della scheda formato in strumenti wordart

    • Per aggiungere o modificare un colore di riempimento, fare clic sul colore desiderato. Se non si vuole applicare alcun colore, fare clic su Nessun riempimento.

      Se si seleziona Nessun riempimento, il testo non risulterà visibile a meno che non sia stato precedentemente aggiunto un contorno al testo.

      Per applicare un colore non incluso nei colori tema, fare clic su Altri colori di riempimento e quindi fare clic sul colore desiderato nella scheda Standard o creare un colore personalizzato nella scheda Personalizzato. I colori personalizzati e quelli nella scheda Standard non vengono aggiornati se successivamente si modifica il tema del documento.

    • Per aggiungere o modificare un'immagine di riempimento, fare clic su Immagine, selezionare la cartella contenente l'immagine da utilizzare, fare clic sul file dell'immagine e quindi su Inserisci.

      Se si selezionano parti di testo non contigue e si applica un riempimento a immagine, ogni singola selezione verrà riempita dall'intera immagine, che non si estenderà su più selezioni di testo.

    • Per aggiungere o modificare una sfumatura di riempimento, selezionare Sfumatura e fare clic sulla variante di sfumatura desiderata.

      Per personalizzare la sfumatura, fare clic su Altre sfumature e quindi selezionare le opzioni desiderate.

    • Per aggiungere o modificare un riempimento a trama, selezionare Trama, quindi fare clic sulla trama da usare.

      Per personalizzare la trama, fare clic su Altre trame e quindi selezionare le opzioni desiderate.

    • Per aggiungere o modificare un motivo, fare clic su Motivo e quindi sulle opzioni desiderate.

Inizio pagina

Se si usa Excel o PowerPoint

  1. Selezionare il testo nell'oggetto WordArt o nella diapositiva di PowerPoint a cui si vuole aggiungere un contorno.

    Per aggiungere lo stesso contorno al testo in più parti, selezionare la prima parte di testo e quindi selezionare le altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Contorno testo ed eseguire una delle operazioni seguenti:

    immagine della scheda formato in strumenti di disegno

    • Per aggiungere o modificare un colore di contorno, fare clic sul colore desiderato. Se non si vuole applicare alcun colore, fare clic su Nessun contorno.

      Per applicare un colore non incluso nei colori tema, fare clic su Altri colori contorno e quindi fare clic sul colore desiderato nella scheda Standard oppure creare un colore personalizzato nella scheda Personalizzato. I colori personalizzati e quelli disponibili nella scheda Standard non vengono aggiornati se in seguito si modifica il tema del documento.

    • Per aggiungere o modificare lo spessore del contorno, selezionare Spessore e quindi fare clic sullo spessore desiderato.

      Per personalizzare lo spessore, fare clic su Altre linee e scegliere le opzioni desiderate.

    • Per aggiungere o modificare il contorno in punti o trattini, scegliere Tratteggiato e fare clic sullo stile desiderato.

      Per personalizzare lo stile, fare clic su Altre linee e scegliere le opzioni desiderate.

Se si usa Word o Outlook

  1. Fare clic sull'oggetto WordArt a cui si vuole aggiungere un contorno.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti WordArt fare clic su Contorno forma ed eseguire una delle operazioni seguenti:

    immagine della scheda formato in strumenti wordart

    • Per aggiungere o modificare un colore di contorno, fare clic sul colore desiderato. Se non si vuole applicare alcun colore, fare clic su Nessun contorno.

      Per applicare un colore non incluso nei colori tema, fare clic su Altri colori contorno e quindi fare clic sul colore desiderato nella scheda Standard oppure creare un colore personalizzato nella scheda Personalizzato. I colori personalizzati e quelli disponibili nella scheda Standard non vengono aggiornati se in seguito si modifica il tema del documento.

    • Per aggiungere o modificare lo spessore del contorno, selezionare Spessore e quindi fare clic sullo spessore desiderato.

      Per personalizzare lo spessore, fare clic su Altre linee e scegliere le opzioni desiderate.

    • Per aggiungere o modificare il contorno in punti o trattini, scegliere Tratteggiato e fare clic sullo stile desiderato.

      Per personalizzare lo stile, fare clic su Altre linee e scegliere le opzioni desiderate.

    • Per aggiungere o modificare il motivo, fare clic su Motivo e quindi sulle opzioni desiderate.

Inizio pagina

Se si usa Excel o PowerPoint

  1. Selezionare il testo nell'oggetto WordArt o nella diapositiva di PowerPoint a cui si vuole aggiungere un effetto.

    Per aggiungere lo stesso effetto al testo in più parti, selezionare la prima parte di testo e quindi selezionare le altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic su Effetti testo ed eseguire una delle operazioni seguenti:

    immagine della scheda formato in strumenti di disegno

    • Per aggiungere o modificare un'ombreggiatura, scegliere Ombreggiatura, quindi fare clic sull'ombreggiatura desiderata.

      Per personalizzare l'ombreggiatura, fare clic su Opzioni ombreggiatura e quindi selezionare le opzioni desiderate.

    • Per aggiungere o modificare un riflesso, scegliere Riflesso, quindi fare clic sulla variante del riflesso desiderata.

    • Per aggiungere o modificare un alone, scegliere Alone, quindi fare clic sulla variante di alone desiderata.

      Per personalizzare i colori dell'alone, fare clic su Altri colori alone e quindi sul colore desiderato. Per passare a un colore non incluso nei colori tema, fare clic su Altri colori e quindi selezionare il colore desiderato nella scheda Standard oppure creare un colore personalizzato nella scheda Personalizzati. I colori personalizzati e quelli disponibili nella scheda Standard non vengono aggiornati se in seguito si cambia il tema del documento.

    • Per creare un effetto di profondità nel testo aggiungendo o modificando un contorno, selezionare Rilievo e quindi fare clic sul rilievo desiderato.

      Per personalizzare il rilievo, fare clic su Opzioni 3D e quindi selezionare le opzioni desiderate.

    • Per aggiungere o modificare una rotazione 3D, fare clic su Rotazione 3D e quindi selezionare la rotazione 3D desiderata.

      Per personalizzare la rotazione 3D, fare clic su Opzioni rotazione 3D e quindi selezionare le opzioni desiderate.

    • Per aggiungere o modificare la distorsione o il percorso del testo, scegliere Trasforma e quindi fare clic sulla distorsione o sul percorso desiderato.

Nota : Per creare un effetto personalizzato aggiungendo più effetti diversi, ripetere il passaggio 2.

Se si usa Word o Outlook

  1. Fare clic sull'oggetto WordArt a cui si vuole aggiungere un effetto.

  2. Nella scheda Formato, in Strumenti WordArt, eseguire una delle operazioni seguenti:

    immagini dei gruppi effetti ombreggiatura ed effetti 3d

    • Per aggiungere o modificare un'ombreggiatura, nel gruppo Effetti ombreggiatura fare clic su Effetti ombreggiatura e quindi sull'ombreggiatura desiderata.

      Per personalizzare il colore dell'ombreggiatura, scegliere Colore ombreggiatura e quindi fare clic sul colore desiderato.

      Per applicare un colore non incluso nei colori tema, fare clic su Altri colori e quindi sul colore desiderato nella scheda Standard oppure creare una combinazione di colori nella scheda Personalizzato. I colori personalizzati e quelli della scheda Standard non vengono aggiornati se in seguito si cambia il tema del documento.

    • Per aggiungere un effetto 3D, nel gruppo Effetti 3D fare clic sul secondo effetto in Effetti 3D e quindi scegliere le opzioni desiderate.

Inizio pagina

Se si usa Excel o PowerPoint

  1. Selezionare il testo nell'oggetto WordArt o nella diapositiva di PowerPoint da cui si vuole eliminare un riempimento.

    Per eliminare lo stesso riempimento da più parti di testo, selezionare la prima parte di testo e quindi fare clic sulle altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Riempimento testo ed eseguire una delle operazioni seguenti:

    immagine della scheda formato in strumenti di disegno

    • Per eliminare un colore, un'immagine o una trama di riempimento, selezionare un altro tipo di riempimento.

      Se si seleziona Nessun riempimento, il testo non risulterà visibile a meno che non sia stato precedentemente aggiunto un contorno al testo.

    • Per eliminare un riempimento sfumato, scegliere Sfumature e quindi fare clic su Nessuna sfumatura.

Se si usa Word o Outlook

  1. Fare clic sull'oggetto WordArt da cui si vuole eliminare un riempimento.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti WordArt fare clic su Riempimento forma e quindi su Nessun riempimento.

    immagine della scheda formato in strumenti wordart

Inizio pagina

Se si usa Excel o PowerPoint

  1. Selezionare il testo nell'oggetto WordArt o nella diapositiva di PowerPoint da cui si vuole eliminare un contorno.

    Per eliminare lo stesso contorno da più parti di testo, selezionare la prima parte di testo e quindi fare clic sulle altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Contorno testo e quindi fare clic su Nessun contorno.

    immagine della scheda formato in strumenti di disegno

Se si usa Word o Outlook

  1. Fare clic sull'oggetto WordArt da cui si vuole eliminare un contorno.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti WordArt fare clic su Riempimento contorno e quindi su Nessun contorno.

    immagine della scheda formato in strumenti wordart

Inizio pagina

Se si usa Excel o PowerPoint

  1. Selezionare il testo nell'oggetto WordArt o nella diapositiva di PowerPoint da cui si vuole eliminare l'effetto.

    Per eliminare lo stesso effetto da più parti di testo, selezionare la prima parte di testo e quindi fare clic sulle altre parti tenendo premuto CTRL.

  2. Nel gruppo Stili WordArt della scheda Formato in Strumenti disegno fare clic sulla freccia accanto a Effetti testo ed eseguire una delle operazioni seguenti:

    immagine della scheda formato in strumenti di disegno

    • Per eliminare un'ombreggiatura dal testo, scegliere Ombreggiatura e quindi fare clic su Nessuna ombreggiatura.

    • Per eliminare un riflesso dal testo, scegliere Riflesso e quindi fare clic su Nessun riflesso.

    • Per eliminare un alone dal testo, scegliere Alone e quindi fare clic su Nessun alone.

    • Per eliminare un contorno dal testo, scegliere Rilievo e quindi fare clic su Nessun rilievo.

    • Per eliminare una rotazione 3D dal testo, scegliere Rotazione 3D e quindi fare clic su Nessuna rotazione.

    • Per eliminare un percorso o una distorsione dal testo, scegliere Trasforma e quindi fare clic su Nessuna trasformazione.

Nota : Se un singolo effetto è stato aggiunto più volte, ripetere il passaggio 2 per eliminare tutti gli effetti.

Se si usa Word o Outlook

  1. Fare clic sull'oggetto WordArt da cui si vuole eliminare un effetto.

  2. Nella scheda Formato, in Strumenti WordArt, eseguire una delle operazioni seguenti:

    immagini dei gruppi effetti ombreggiatura ed effetti 3d

    • Per eliminare un'ombreggiatura, fare clic su Effetti ombreggiatura nel gruppo Effetti ombreggiatura e quindi su Nessun effetto ombreggiatura.

    • Per eliminare un effetto 3D, nel gruppo Effetti 3D fare clic su Effetti 3D e quindi su Nessun effetto 3D.

Inizio pagina

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×