Aggiunta o eliminazione di segnalibri

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Un segnalibro identifica una posizione o una selezione di testo a cui viene assegnato un nome e che serve per riferimenti futuri. Si potrebbe ad esempio utilizzare per identificare del testo che si desidera revisionare in un secondo momento. Per trovare rapidamente il testo sarà possibile utilizzare la finestra di dialogo Segnalibro senza dover scorrere l'intero documento.

Per saperne di più

Aggiunta di un segnalibro

Passaggio a un segnalibro specifico

Visualizzare gli indicatori di segnalibro

Modifica di un segnalibro

Eliminazione di un segnalibro

Aggiunta di un segnalibro

  1. Selezionare il testo o l'elemento a cui si vuole assegnare un segnalibro oppure fare clic nel punto in cui si vuole inserire un segnalibro.

  2. Nel gruppo Collegamenti della scheda Inserisci fare clic su Segnalibro.

    Gruppo Collegamenti

  3. Nella casella Nome segnalibro digitare o selezionare un nome.

    I nomi di segnalibro devono iniziare con una lettera e possono contenere i numeri. Non è possibile includere spazi nel nome del segnalibro. Tuttavia, è possibile utilizzare il carattere di sottolineatura per separare le parole, ad esempio "primo_titolo".

    Finestra di dialogo Segnalibro

  4. Fare clic su Aggiungi.

Inizio pagina

Passaggio a un segnalibro specifico

  1. Nel gruppo Collegamenti della scheda Inserisci fare clic su Segnalibro.

    Gruppo Collegamenti

  2. Fare clic su Nome oppure su Posizione per ordinare l'elenco dei segnlibri del documento.

  3. Scegliere il nome del segnalibro su cui si desidera posizionarsi.

  4. Fare clic su Vai.

    Finestra di dialogo Segnalibro

Inizio pagina

Visualizzare gli indicatori di segnalibro

Se si assegna un segnalibro a un blocco di testo o a un elemento, il segnalibro verrà visualizzato tra parentesi quadre ([...]) sullo schermo. Se per assegnare un segnalibro a una posizione, il segnalibro verrà visualizzato come cursore ai. Le parentesi e il cursore non vengono stampate.

  1. Fare clic sulla scheda File e quindi su Opzioni.

  2. Fare clic su Avanzatee quindi selezionare la casella di controllo Mostra segnalibri in Visualizzazione del contenuto del documento.

  3. Fare clic su OK.

Modifica di un segnalibro

Per modificare una voce di segnalibro, è consigliabile che prima di visualizzare gli indicatori di segnalibro.

È possibile tagliare, copiare e incollare gli elementi contrassegnati da un segnalibro, nonché aggiungere o eliminare testo in tali elementi.

Operazione

Effetto

Copiare tutto l'elemento contrassegnato, o parte di esso, in una posizione diversa all'interno dello stesso documento

Il segnalibro rimane nell'elemento originale, mentre la copia non risulta contrassegnata.

Copiare l'intero elemento contrassegnato in un documento diverso

Entrambi i documenti conterranno elementi e segnalibri identici.

Tagliare un intero elemento contrassegnato e incollarlo nello stesso documento

L'elemento e il segnalibro vengono spostati nella nuova posizione.

Eliminare parte di un elemento contrassegnato

Il segnalibro viene conservato nel rimanente testo.

Aggiungere testo fra due caratteri racchiusi da un segnalibro

Gli elementi aggiunti vengono inclusi nel segnalibro.

Posizionare il punto di inserimento subito dopo la parentesi di apertura di un segnalibro quindi aggiungere testo o grafica all'elemento

Gli elementi aggiunti vengono inclusi nel segnalibro.

Posizionare il punto di inserimento subito dopo la parentesi quadra di chiusura di un segnalibro, quindi aggiungere, ad esempio, del testo

Gli elementi aggiunti non vengono inclusi nel segnalibro.

Inizio pagina

Eliminazione di un segnalibro

  1. Nel gruppo Collegamenti della scheda Inserisci fare clic su Segnalibro.

    Gruppo Collegamenti

  2. Fare clic su Nome oppure su Posizione per ordinare l'elenco dei segnlibri del documento.

  3. Fai clic sul nome del segnalibro che desideri eliminare.

  4. Fare clic su Elimina.

    Finestra di dialogo Segnalibro

Nota : Per eliminare sia il segnalibro che l'elemento a cui è associato, ad esempio un blocco di testo o un altro elemento, selezionare l'elemento e premere CANC.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Queste informazioni sono risultate utili?

Ottimo! Altri commenti?

Cosa possiamo migliorare?

Grazie per i tuoi commenti e suggerimenti

×