Aggiunta o eliminazione di pagine

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Quando si aggiungono o si eliminano pagine, è necessario utilizzare le pagine in primo piano. Prima di eseguire le operazioni seguenti, deselezionare pertanto Pagina master (menu Visualizza), se selezionata.

Aggiungere una pagina

  1. Nella pubblicazione aperta, passare alla pagina che si desidera posizionare prima o dopo le pagine da aggiungere.

  2. Scegliere Pagina dal menu Inserisci.

  3. Nella finestra di dialogo Inserisci pagina selezionare le opzioni desiderate e quindi fare clic su OK.

Nota : Se è attiva la visualizzazione Due pagine, è consigliabile aggiungere un numero di pagine multiplo di quattro.

Aggiungere una pagina duplicata

  1. Nell'TE000128392 fare clic con il pulsante destro del mouse sulla pagina che si desidera copiare.

  2. Scegliere Inserisci pagina duplicata dal menu di scelta rapida.
    Nella pubblicazione verrà inserita una pagina duplicata immediatamente dopo la pagina selezionata.

Nota : Se è attiva la visualizzazione Due pagine, verranno inserite due pagine immediatamente dopo le due pagine selezionate.

Eliminare una pagina

Quando si elimina una pagina, solo il testo e oggetti a tale pagina vengono eliminati insieme alla pagina. Ad esempio, se la pagina contiene testo da una catena di cornici, il testo è sufficiente sposterà a una pagina adiacente.

  1. Nella pubblicazione aperta, passare alla pagina che si desidera eliminare.

  2. Scegliere Elimina pagina dal menu Modifica.

    Se è attiva la visualizzazione Due pagine, verrà visualizzata la finestra di dialogo Elimina pagina. Selezionare l'opzione desiderata e quindi fare clic su OK.

Nota : Se è attiva la visualizzazione Due pagine, è consigliabile eliminare un numero di pagine multiplo di quattro.

Eliminare il contenuto di una pagina senza eliminare la pagina

  • Selezionare gli oggetti o il testo che si desidera eliminare (o entrambi) e quindi premere CANC.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×