Aggiunta, modifica o eliminazione di forme

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile aggiungere una forma a un file o combinare più forme per ottenere un disegno o una forma più complessa. Le forme disponibili includono linee, forme geometriche di base, frecce, forme equazione, forme diagramma di flusso, stelle, decorazioni e callout.

Dopo aver aggiunto una o più forme, è possibile aggiungere testo, punti elenco, numerazione e stili veloci a tali forme.

Nota : Per ulteriori informazioni sull'utilizzo di grafici o elementi grafici SmartArt nel documento, vedere quando è opportuno usare un elemento grafico SmartArt e quando è opportuno usare un grafico?.

Per saperne di più

Aggiungere una forma a un file

Aggiungere più forme a un file

Aggiungere testo a una forma

Aggiungere un elenco puntato o numerato a una forma

Aggiungere uno stile veloce a una forma

Modificare una forma a un'altra forma

Eliminare una forma da un file

Aggiunta di una forma al file

Applicazione in uso

Excel

PowerPoint

Word

Excel

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Scheda Inserisci con la voce Forme evidenziata in Excel 2010.

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi della cartella di lavoro e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto (o limitare le dimensioni di altre forme), tenere premuto MAIUSC mentre si trascina.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Torna all'inizio

PowerPoint

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    Scheda Home con la voce Forme evidenziata in PowerPoint 2010.

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi della dispositiva e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto (o limitare le dimensioni di altre forme), tenere premuto MAIUSC mentre si trascina.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Torna all'inizio

Word

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Scheda Inserisci con la voce Forme evidenziata in Word 2010.

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi del documento e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto (o limitare le dimensioni di altre forme), tenere premuto MAIUSC mentre si trascina.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Torna all'inizio

Aggiunta di più forme al file

Invece di aggiungere singole forme per creare un disegno, è consigliabile creare un elemento grafico SmartArt. In un elemento grafico SmartArt, la disposizione delle forme e le dimensioni del carattere in tali forme vengono aggiornate automaticamente come aggiungere o rimuovere le forme e modificare il testo.

Applicazione in uso

Excel

PowerPoint

Word

Excel

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Scheda Inserisci con la voce Forme evidenziata in Excel 2010.

  2. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi della cartella di lavoro e quindi trascinare la forma per posizionarla. Ripetere questa operazione per ogni forma da aggiungere.

    Suggerimento : Per creare un quadrato o un cerchio perfetto (o limitare le dimensioni di altre forme), tenere premuto MAIUSC durante il trascinamento.

  4. Dopo aver aggiunto tutte le forme, premere ESC.

Torna all'inizio

PowerPoint

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    Scheda Home con la voce Forme evidenziata in PowerPoint 2010.

  2. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi della diapositiva e quindi trascinare la forma per posizionarla. Ripetere questa operazione per ogni forma da aggiungere.

    Suggerimento : Per creare un quadrato o un cerchio perfetto (o limitare le dimensioni di altre forme), tenere premuto MAIUSC mentre si trascina.

  4. Dopo aver aggiunto tutte le forme, premere ESC.

Torna all'inizio

Word

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme. Icona del pulsante

    Scheda Inserisci con la voce Forme evidenziata in Word 2010.

  2. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi del documento, quindi trascinare per posizionare la forma. Ripetere questa operazione per ogni forma da aggiungere.

    Suggerimento : Per creare un quadrato o un cerchio perfetto (o limitare le dimensioni di altre forme), tenere premuto MAIUSC mentre si trascina.

  4. Dopo aver aggiunto tutte le forme, premere ESC.

Torna all'inizio

Aggiunta di testo a una forma

  • Fare clic sulla forma a cui si desidera aggiungere testo e quindi digitare il testo.

Il testo aggiunto diventa parte della forma, pertanto se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

Torna all'inizio

Aggiunta di elenchi puntati o numerati a una forma

Applicazione in uso

Excel

PowerPoint

Word

Excel

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Fare clic con il pulsante destro del mouse sul testo selezionato e quindi scegliere Elenchi puntati ed Elenchi puntati e numerati dal menu di scelta rapida.

  3. Eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, fare clic sulla scheda Puntato e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, fare clic sulla scheda Numerato e quindi selezionare le opzioni desiderate.

Torna all'inizio

PowerPoint

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Fare clic con il pulsante destro del mouse sul testo selezionato e quindi eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, scegliere Elenchi puntati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, scegliere Elenchi numerati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

Torna all'inizio

Word

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Fare clic con il pulsante destro del mouse sul testo selezionato e quindi eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, scegliere Elenchi puntati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, scegliere Elenchi numerati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

Torna all'inizio

Aggiunta di uno stile veloce a una forma

Gli stili veloci sono combinazioni di diverse opzioni di formattazione visualizzate come anteprime nella raccolta di stili veloci nel gruppo Stili veloci. Posizionando il puntatore sull'anteprima di uno stile veloce, sarà possibile visualizzare il modo in cui lo stile veloce selezionato influisce sulla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. In Strumenti di disegno nella scheda Formato fare clic sullo stile veloce desiderato nel gruppo Stili veloci.

    Gruppo Stili forma nella scheda Formato.

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

Torna all'inizio

Modifica di una forma

  1. Fare clic sulla forma che si desidera modificare.

    Per modificare più forme, tenere premuto CTRL mentre si fa clic sulle forme che si desidera modificare.

  2. In Strumenti di disegno, nel gruppo Inserisci forme della scheda formato fare clic su Modifica forma Icona del pulsante Modifica forma , scegliere Cambia forma e quindi fare clic sulla nuova forma desiderata.

Torna all'inizio

Eliminazione di una forma dal file

  • Fare clic sulla forma da eliminare, quindi premere CANC.

    Per eliminare più forme, tenere premuto CTRL mentre si fa clic sulle forme che si desidera eliminare e quindi premere CANC.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×