Aggiunta di una nota a un'attività, una risorsa o un progetto

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per includere informazioni aggiuntive o di supporto, è possibile aggiungere un nota su un attività, risorsa, assegnazione o l'intero progetto. È anche possibile includere un file, ad esempio un documento di Microsoft Office Word, con la nota.

Aggiunta di una nota di attività, risorsa o assegnazione

  1. Scegliere una visualizzazione attività, risorse o elenco dal menu Visualizza.

  2. Eseguire una delle operazioni seguenti:

    • Per aggiungere una nota a un'attività, selezionare l'attività e quindi scegliere Note attività dal menu Progetto.

    • Per aggiungere una nota a una risorsa, selezionare una risorsa e quindi scegliere Note risorsa dal menu Progetto.

    • Per aggiungere una nota a un'assegnazione, selezionare l'assegnazione elencata sotto la risorsa o l'attività nella visualizzazione di tipo uso e quindi scegliere Note assegnazione dal menu Progetto.

  3. Nella casella Note digitare il contenuto della nota e quindi fare clic su OK.

  4. Per formattare il testo, selezionarlo e quindi fare clic su Formato carattere, Allinea a sinistra, Centro, Allinea a destra o Elenco puntato.

  5. Per inserire un'immagine, un elemento grafico o un file, fare clic su Inserisci oggetto Icona del pulsante .

Nota : 

  • Per visualizzare la nota, posizionare il puntatore del mouse sul indicatore note Immagine del pulsante nella colonna indicatore Intestazione della colonna Indicatori della visualizzazione. Per visualizzare le note di grandi dimensioni interamente, fare doppio clic su indicatore di nota.

  • Note molto lunghe che può essere difficile da leggere, può essere necessario stamparle. Per stampare tutte le note nel progetto, quando si stampa una visualizzazione, nel menu File, fare clic su Imposta pagina e quindi fare clic sulla visualizzazione scheda selezionare la casella di controllo Stampa note. Note vengono stampate nell'ultima pagina della stampa.

  • Per eliminare una nota, selezionare il testo nella casella Note e quindi premere CANC.

Torna all'inizio

Aggiunta di una nota sul progetto

Per aggiungere una nota a un progetto è possibile procedere in due modi:

  • È possibile aggiungere alle proprietà del progetto una nota sul progetto semplice, ovvero una nota di solo testo, senza formattazione.

  • È possibile aggiungere all'attività di riepilogo del progetto una nota di progetto complessa, che consente di utilizzare la formattazione di carattere e paragrafo e in cui è possibile inserire, ad esempio immagini o documenti.

Aggiunta di una nota semplice sul progetto

  1. Scegliere Proprietà dal menu File e quindi fare clic sulla scheda Riepilogo.

  2. Nella casella Commenti digitare il contenuto della nota e quindi fare clic su OK.

Il testo immesso nella casella Commenti viene visualizzato anche come nota nell'attività di riepilogo del progetto.

Aggiunta di una nota complessa sul progetto

  1. Se l'attività di riepilogo del progetto non è attualmente visualizzata nel piano, scegliere Opzioni dal menu Strumenti e quindi fare clic sulla scheda Visualizza. In Opzioni di struttura selezionare la casella di controllo Mostra attività di riepilogo progetto.

  2. Selezionare l'attività di riepilogo del progetto nella griglia e quindi scegliere Note attività dal menu Progetto.

  3. Nella casella Note digitare il contenuto della nota.

  4. Per formattare il testo, selezionarlo e quindi fare clic su Formato carattere, Allinea a sinistra, Centro, Allinea a destra o Elenco puntato.

  5. Per inserire un'immagine, un elemento grafico o un file, fare clic su Inserisci oggetto Icona del pulsante .

Nota : 

  • Per visualizzare la nota, posizionare il puntatore del mouse sul indicatore note Immagine del pulsante nella colonna indicatore Intestazione della colonna Indicatori per l'attività di riepilogo progetto. Per visualizzare le note di grandi dimensioni interamente, fare doppio clic su indicatore di nota.

  • Note molto lunghe che può essere difficile da leggere, può essere necessario stamparle. Per stampare tutte le note nel progetto quando si stampa una visualizzazione, nel menu File, fare clic su Imposta pagina e quindi fare clic sulla visualizzazione scheda selezionare la casella di controllo Stampa note. Note vengono stampate nell'ultima pagina della stampa.

  • Per eliminare una nota, selezionare il testo nella casella Note e quindi premere CANC.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×