Aggiunta di un riempimento sfumato a una forma

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Aggiornato 2014-10-23 ultimo

È possibile applicare un riempimento sfumato a forme, caselle di testo e grafica SmartArt in Excel, PowerPoint e Word. Un riempimento sfumato è un riempimento della forma che cambia gradualmente da un colore all'altro lungo la superficie della forma.

Per ulteriori informazioni su come aggiungere una forma, vedere aggiungere, modificare o eliminare forme.

Contenuto dell’articolo

Panoramica dei riempimenti sfumati

Applicare una sfumatura semplice a una forma

Applicare una sfumatura incorporata a una forma

Creare un riempimento sfumato personalizzato per una forma

Panoramica sui riempimenti sfumati

Un riempimento sfumato è una fusione graduale di due o più colori di riempimento.

Diagramma che mostra una forma con un riempimento sfumato e i tre colori che compongono la sfumatura.

Un riempimento della forma che passa in modo graduale tra tre colori

Una sfumatura può essere una semplice variazione verso il chiaro o lo scuro del colore di riempimento corrente della forma, come nell'esempio riportato sopra. È inoltre possibile scegliere uno dei numerosi riempimenti sfumati predefiniti o creare un riempimento sfumato personalizzato.

Esempio di riempimento sfumato predefinito

Esempio di riempimento sfumato orizzonte predefinito

esempio di sfumatura personalizzata

Esempio di un riempimento sfumato personalizzato

Applicazione di una sfumatura semplice alla forma

  1. Selezionare la forma a cui si desidera applicare il riempimento sfumato.

    Nota : Il risultato delle operazioni descritte di seguito è ottimale se la forma ha già un colore di riempimento a tinta unita di proprio gradimento.

  2. Nel gruppo Stili forma della scheda Formato in Strumenti di disegno fare clic su Riempimento forma, quindi su Sfumatura e quindi selezionare la sfumatura desiderata.

    scheda formato sulla barra multifunzione di powerpoint 2010

    Se non viene visualizzata la scheda Strumenti di disegno o Formato, assicurarsi di aver selezionato la forma. Per aprire la scheda Formato, potrebbe essere necessario fare doppio clic sulla forma.

    Sfumature disponibili tramite il menu Riempimento forma

Applicazione di una sfumatura predefinita alla forma

  1. Selezionare la forma a cui si desidera applicare il riempimento sfumato.

  2. Nel gruppo Stili forma della scheda Formato in Strumenti di disegno fare clic su Riempimento forma, quindi su Sfumatura e quindi selezionare Altre sfumature.

    scheda formato sulla barra multifunzione di powerpoint 2010

    Se non viene visualizzata la scheda Strumenti di disegno o Formato, assicurarsi di aver selezionato la forma. Per aprire la scheda Formato, potrebbe essere necessario fare doppio clic sulla forma.

    Sfumature disponibili tramite il menu Riempimento forma

  3. Nella finestra di dialogo Formato forma, nella scheda Riempimento, selezionare la casella di controllo Riempimento sfumato.

    riempimento sfumato nella finestra di dialogo formato forma

  4. Nell'elenco Colori preimpostati selezionare la sfumatura desiderata.

Creazione di un riempimento sfumato personalizzato per la forma

  1. Selezionare la forma a cui si desidera applicare il riempimento sfumato.

  2. Nel gruppo Stili forma della scheda Formato in Strumenti di disegno fare clic su Riempimento forma, quindi su Sfumatura e quindi selezionare Altre sfumature.

    scheda formato sulla barra multifunzione di powerpoint 2010

    Se non viene visualizzata la scheda Strumenti di disegno o Formato, assicurarsi di aver selezionato la forma. Per aprire la scheda Formato, potrebbe essere necessario fare doppio clic sulla forma.

    Sfumature disponibili tramite il menu Riempimento forma

  3. Nella finestra di dialogo Formato forma, nella scheda Riempimento, selezionare la casella di controllo Riempimento sfumato.

    riempimento sfumato nella finestra di dialogo formato forma

  4. Nell'elenco Tipo selezionare il tipo di sfumatura desiderata.

  5. Nell'elenco Direzione selezionare la direzione desiderata per la sfumatura.

  6. In interruzioni sfumatura, fare clic su Aggiungi sfumatura Pulsante Aggiungi interruzione sfumatura o rimozione di interruzioni sfumatura Pulsante per la rimozione di interruzioni sfumatura fino a quando non si dispone di una tabulazione per ogni colore che si desidera inserire un riempimento sfumato.

    Note : 

    • Un'interruzione è il punto specifico in cui la fusione di due colori adiacenti di una sfumatura termina.

    • Il numero massimo di interruzioni che è possibile impostare è 10. Il numero minimo di interruzioni che è possibile impostare è 2.

  7. Per ogni colore di riempimento che si desidera includere nella sfumatura, eseguire le operazioni seguenti:

    1. Fare clic su una delle interruzioni.

    2. Nell'elenco Colore selezionare il colore desiderato.

    3. Nella casella Posizione digitare la posizione desiderata.

    4. Se lo si desidera, è possibile regolare i valori di Luminosità o Trasparenza del colore.

  8. Dopo avere personalizzato il riempimento sfumato, fare clic su Chiudi.

Suggerimento : Se si desidera ruotare la forma e si desidera anche la direzione del riempimento sfumato rimanga rispetto all'orientamento della forma, selezionare la casella di controllo Ruota con la forma.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×