Aggiunta di un disegno a un documento

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Di seguito sono descritti i tipi di base degli elementi grafici che è possibile usare per arricchire i documenti di Word: oggetti disegno, SmartArt, grafici, immagini e ClipArt. Con disegno si intende un oggetto disegno o un gruppo di oggetti disegno.

Gli oggetti disegno includono forme, diagrammi, diagrammi di flusso, curve, linee e WordArt. Questi oggetti fanno parte del documento di Word. È possibile modificare e migliorare questi oggetti con colori, motivi, bordi e altri effetti.

Nota: Non è più necessario inserire un'area di disegno per lavorare con gli oggetti disegno in Word. È ancora possono utilizzare un'area di disegno come un supporto organizzativo quando si utilizzano più oggetti o se si desidera aggiungere connettori tra le forme. Per inserire un'area di disegno, nella scheda Inserisci fare clic su forme e quindi fare clic su Nuova area di disegno.

Per saperne di più

Aggiungere un disegno a un documento

Eliminare interamente o parzialmente un disegno

Aggiunta di un disegno a un documento

  1. Fare clic nel punto del documento in cui si vuole creare il disegno.

  2. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Gruppo Illustrazioni della scheda Inserisci in Excel

  3. Nella scheda Formato, visualizzata dopo l'inserimento di una forma disegno, è possibile eseguire una delle operazioni seguenti:

    • Inserire una forma. Nel gruppo Inserisci forme della scheda Formato scegliere una forma, quindi fare clic su un punto qualsiasi nel documento.

    • Modificare una forma. Fare clic sulla forma da modificare. Nel gruppo Inserisci forme della scheda Formato fare clic su Modifica forma, scegliere Cambia forma, quindi scegliere un'altra forma.

    • Aggiungere testo a una forma. Fare clic sulla forma in cui si vuole inserire il testo, quindi digitarlo.

    • Raggruppare le forme selezionate. Selezionare più forme contemporaneamente tenendo premuto CTRL sulla tastiera e facendo clic su ogni forma da includere nel gruppo. Nel gruppo Disponi della scheda Formato fare clic su Raggruppa in modo che da gestire tutte le forme come un singolo oggetto.

    • Disegnare all'interno del documento. Nel gruppo Inserisci forme della scheda Formato espandere le opzioni per le forme facendo clic sulla freccia. In Linee fare clic su Figura a mano libera o Disegno a mano libera.

      Suggerimento: Per uscire dalla modalità di disegno con le linee Figura a mano libera o Disegno a mano libera, fare doppio clic.

    • Modificare le dimensioni delle forme. Selezionare la forma o le forme da ridimensionare. Nel gruppo Dimensioni della scheda Formato fare clic sulle frecce o digitare nuove dimensioni nelle caselle Altezza e Larghezza.

    • Applicare uno stile a una forma. Nel gruppo Stili forma posizionare il puntatore del mouse su uno stile per visualizzare l'aspetto della forma quando si applica lo stile. Fare clic sullo stile per applicarlo. In alternativa, fare clic su Riempimento forma o Contorno forma e selezionare le opzioni desiderate.

      Comandi di Stili forma sulla barra multifunzione

      Nota: Per applicare un colore e una sfumatura che non sono disponibili nel gruppo Stili forma, selezionare prima il colore, quindi applicare la sfumatura.

    • Aggiungere diagrammi di flusso con i connettori. Prima di creare un diagramma di flusso, aggiungere un'area di disegno facendo clic sulla scheda Inserisci, selezionando Forme nel gruppo Illustrazioni e quindi scegliendo Nuova area di disegno. Nel gruppo Inserisci forme della scheda Formato fare clic su una forma di Diagrammi di flusso. In Linee scegliere una linea di connessione, ad esempio il Connettore 8.

    • Usare l'ombreggiatura e gli effetti tridimensionali (3D) per rendere più accattivanti le forme del disegno. Nel gruppo Stili forma della scheda Formato fare clic su Effetti forma e scegliere un effetto.

    • Allineare gli oggetti nell'area di disegno. Per allineare gli oggetti, tenere premuto CTRL e fare clic sugli oggetti da allineare. Nel gruppo Disponi della scheda Formato fare clic su Allinea per scegliere tra diversi comandi di allineamento.

Eliminare interamente o parzialmente un disegno

  1. Selezionare l'oggetto disegno da eliminare.

  2. Premere CANC.

Vedere anche

Aggiungere forme

Disegnare una curva o un cerchio

Inserire immagini

Ritagliare un'immagine

Aggiungere ClipArt al file

Per saperne di più

Aggiunta di un disegno a un documento

Eliminare interamente o parzialmente un disegno

Aggiunta di un disegno a un documento

  1. Fare clic nel punto del documento in cui si vuole creare il disegno.

  2. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Immagine della barra multifunzione di Word

  3. Dopo avere individuato la forma che si desidera inserire, fare doppio clic per inserire automaticamente, oppure fare clic e trascinare per disegnare nel documento.

    Nella scheda Formato, visualizzata dopo l'inserimento di una forma disegno, è possibile eseguire una delle operazioni seguenti:

    • Inserire una forma. Nel gruppo Inserisci forme della scheda Formato scegliere una forma, quindi fare clic su un punto qualsiasi nel documento.

    • Modificare una forma. Fare clic sulla forma che si desidera modificare. Nella scheda formato, nel gruppo Stili forma fare clic su Cambia forma e quindi scegliere un'altra forma.

    • Aggiungere testo a una forma. Pulsante destro del mouse sulla forma, fare clic su Aggiungi testo e quindi digitare.

    • Raggruppare le forme selezionate. Selezionare più forme contemporaneamente tenendo premuto CTRL sulla tastiera e facendo clic su ogni forma da includere nel gruppo. Nel gruppo Disponi della scheda Formato fare clic su Raggruppa in modo che da gestire tutte le forme come un singolo oggetto.

    • Disegnare all'interno del documento. Nel gruppo Inserisci forme della scheda Formato espandere le opzioni per le forme facendo clic sulla freccia. In Linee fare clic su Figura a mano libera o Disegno a mano libera.

    • Regolare le dimensioni delle forme. Selezionare la forma o le forme che si desidera ridimensionare. Nel gruppo dimensioni della scheda formato fare clic sulle frecce o tipo nuove dimensioni nelle caselle Altezza e Larghezza della forma.

    • Applicare uno stile a una forma. Nel gruppo Stili forma posizionare il puntatore del mouse su uno stile per visualizzare l'aspetto della forma quando si applica lo stile. Fare clic sullo stile per applicarlo. In alternativa, fare clic su Riempimento forma o Contorno forma e selezionare le opzioni desiderate.

      Gruppo Stili forma sulla barra multifunzione di Excel

      Nota: Per applicare un colore e una sfumatura che non sono disponibili nel gruppo Stili forma, selezionare prima il colore, quindi applicare la sfumatura.

    • Aggiungere diagrammi di flusso con i connettori. Prima di creare un diagramma di flusso, aggiungere un'area di disegno facendo clic sulla scheda Inserisci, selezionando Forme nel gruppo Illustrazioni e quindi scegliendo Nuova area di disegno. Nel gruppo Inserisci forme della scheda Formato fare clic su una forma di Diagrammi di flusso. In Linee scegliere una linea di connessione, ad esempio il Connettore 8.

    • Usare tridimensionale (3D) agli effetti ombreggiatura e per conferire maggiore enfasi alle forme nel disegno. Nella scheda formato, scegliere un'opzione in Effetti ombreggiatura o il gruppo di effetti 3D.

    • Allineare gli oggetti nell'area di disegno. Per allineare gli oggetti, tenere premuto CTRL e fare clic sugli oggetti da allineare. Nel gruppo Disponi della scheda Formato fare clic su Allinea per scegliere tra diversi comandi di allineamento.

Eliminare interamente o parzialmente un disegno

  1. Selezionare l'oggetto disegno da eliminare.

  2. Premere CANC.

Vedere anche

Disegnare una curva o un cerchio

Inserire immagini

Ritagliare un'immagine

Aggiungere ClipArt al file

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×