Aggiunta di note a un'attività o alla programmazione del progetto

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per includere informazioni aggiuntive o di supporto, è possibile aggiungere un nota a un attività, delle risorse assegnazione o per l'intero progetto. È anche possibile includere un file, ad esempio una pianificazione del progetto del documento in una parola documento con la nota.

Per saperne di più

Aggiunta di una nota a un'attività, a una risorsa o a un'assegnazione

Aggiunta di una nota per la programmazione dell'intero progetto

Aggiunta di una nota semplice sul progetto

Aggiunta di una nota complessa sul progetto

Aggiunta di una nota a un'attività, a una risorsa o a un'assegnazione

  1. Fare clic su Visualizza, quindi su una visualizzazione delle attività, delle risorse o Uso risorse.

  2. Eseguire una delle operazioni seguenti:

    • Per aggiungere una nota a un'attività, selezionare un'attività e nella scheda Attività del gruppo Proprietà fare clic su Note.

    • Per aggiungere una nota a una risorsa, selezionare una risorsa e nella scheda Risorse del gruppo Proprietà fare clic su Note.

    • Per aggiungere una nota a un'assegnazione, selezionare un'assegnazione, elencata sotto la risorsa o l'attività nella visualizzazione Uso risorse. Nella scheda Formato del gruppo Assegnazioni fare clic su Note.

  3. Nella casella Note digitare il contenuto della nota, quindi scegliere OK.

  4. Per formattare il testo, selezionarlo, quindi scegliere Formato carattere, Allinea a sinistra, Al centro, Allinea a destra o Elenco puntato.

  5. Per inserire un'immagine, grafica o un file, fare clic su Inserisci oggetto Icona del pulsante .

Nota : 

  • Per visualizzare la nota, posizionare il puntatore del mouse sull'indicatore delle note Immagine del pulsante nella colonna degli indicatori Intestazione della colonna Indicatori della visualizzazione. Per visualizzare completamente una nota lunga, fare doppio clic sull'indicatore della nota.

  • Per stampare tutte le note del progetto quando si stampa una visualizzazione, fare clic sulla scheda File, scegliere Stampa e quindi Imposta pagina. Fare clic sulla scheda Visualizza e selezionare la casella di controllo Stampa note. Le note verranno stampate nell'ultima pagina della stampa.

  • Per eliminare una nota, selezionare il testo nella casella Note e quindi premere CANC.

Torna all'inizio

Aggiunta di una nota per la programmazione dell'intero progetto

Per aggiungere una nota a un progetto è possibile procedere in due modi:

  • È possibile aggiungere alle proprietà del progetto una nota sul progetto semplice, ovvero una nota di solo testo, senza formattazione.

  • È possibile aggiungere all'attività di riepilogo del progetto una nota di progetto complessa, che consente di utilizzare la formattazione di carattere e paragrafo e in cui è possibile inserire, ad esempio immagini o documenti.

Aggiunta di una nota semplice sul progetto

  1. Scegliere File e quindi Informazioni.

  2. Sul lato destro della schermata fare clic su Riepilogo informazioni, Proprietà avanzate e quindi la scheda Riepilogo.

  3. Nella casella Commenti digitare il contenuto della nota e quindi fare clic su OK.

Il testo immesso nella casella Commenti viene visualizzato anche come nota nell'attività di riepilogo del progetto.

Aggiunta di una nota complessa sul progetto

È possibile aggiungere note più complesse all'attività di riepilogo del progetto, che per impostazione predefinita non viene visualizzata nel diagramma di Gantt.

  1. Se l'attività di riepilogo del progetto non è visualizzata nel piano, effettuare una delle operazioni seguenti:

    • Scegliere File, Opzioni e quindi fare clic su Avanzate.

    • Scorrere fino alla sezione Opzioni di visualizzazione per il progetto, selezionare la casella di controllo Mostra attività di riepilogo progetto, quindi scegliere OK.

  2. Selezionare l'attività di riepilogo del progetto e nella scheda Attività del gruppo Proprietà fare clic su Note.

  3. Nella casella Note digitare il contenuto della nota.

  4. Per formattare il testo, selezionarlo, quindi scegliere Formato carattere, Allinea a sinistra, Al centro, Allinea a destra o Elenco puntato.

  5. Per inserire un'immagine, grafica o un file, fare clic su Inserisci oggetto Icona del pulsante .

Nota : 

  • Per visualizzare la nota, posizionare il puntatore del mouse sull'indicatore delle note Immagine del pulsante nella colonna degli indicatori Intestazione della colonna Indicatori per l'attività di riepilogo del progetto. Per visualizzare completamente una nota lunga, fare doppio clic sull'indicatore della nota.

  • Per stampare tutte le note del progetto quando si stampa una visualizzazione, fare clic sulla scheda File, scegliere Stampa e quindi Imposta pagina. Fare clic sulla scheda Visualizza e selezionare la casella di controllo Stampa note. Le note verranno stampate nell'ultima pagina della stampa.

  • Per eliminare una nota, selezionare il testo nella casella Note e quindi premere CANC.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×