Aggiungere una riga della firma

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

E' possibile creare una riga della firma sottolineando spazi vuoti. Il modo migliore per eseguire questa operazione dipende dalla necessità di stampare il documento o distribuirlo online.

È possibile aggiungere una riga della firma a un documento, aggiungere un elemento grafico della propria firma scritta a mano o salvare un blocco della firma in un blocco predefinito del glossario.

Per informazioni sull'aggiunta di una firma digitale, vedere aggiungere o rimuovere una firma digitale nei file di Office.

È possibile sottolineare spazi vuoti in un documento stampato premendo il tasto TAB e applicare una sottolineatura ai caratteri di tabulazione.

Applicare la sottolineatura al caratteri di tabulazione

  1. Nel gruppo Paragrafo della scheda Home fare clic su Mostra/Nascondi.

    comando mostra/nascondi nel gruppo paragrafo

    Vengono visualizzati i segni indicano gli spazi e le posizioni di tabulazione.

  2. Premere TAB.

  3. Selezionare i caratteri di tabulazione da sottolineare. Un carattere di tabulazione è simile a una piccola freccia.

    TAB

  4. Eseguire una delle operazioni seguenti:

    • Per applicare un formato di sottolineatura semplice, premere CTRL+U.

    • Per applicare uno stile di sottolineatura differente, nella scheda Home del gruppo Carattere fare clic sull'avvio della finestra di dialogo Carattere , sulla scheda Carattere , quindi selezionare uno stile dall'elenco Stile sottolineatura .

Per creare una sottolineatura in un documento o un modulo online, inserire una cella di tabella con il bordo inferiore attivato. Questo metodo garantisce il mantenimento della linea quando ci si digita sopra.

E' possibile creare una linea autonoma oppure una linea con testo introduttivo, ad esempio Firma o Data.

Creare una riga

  1. Fare clic nel punto in cui si desidera inserire la sottolineatura vuota.

  2. Nel gruppo Tabelle della scheda Inserisci fare clic su Tabella.

    Comando Tabella nella scheda Inserisci

  3. Fare clic sulla casella superiore sinistra per inserire una tabella 1x1.

    Per modificare la lunghezza della riga, spostare il puntatore sulla fine della tabella fino a quando diventa un puntatore di ridimensionamento Puntatore Ridimensionamento (freccia doppia) e quindi spostare la freccia destra o verso sinistra per allungare o accorciare la linea.

  4. Fare clic con il pulsante destro del mouse sulla tabella, scegliere Bordi e sfondoe quindi sulla scheda Bordi .

  5. In Impostazione fare clic su Nessuna.

  6. In Stilescegliere il tipo di linea, il colore e la larghezza desiderati.

  7. Nel diagramma in Anteprimascegliere tra gli indicatori dei margini inferiori per aggiungere il bordo inferiore. Accertarsi che venga visualizzata solo la linea inferiore.

  8. In Applica ascegliere Tabellae quindi fare clic su OK.

Nota : Se si preferisce visualizzare la tabella senza la griglia grigio chiaro che non esegue la stampa, nella scheda Layout del gruppo Tabella fare clic su Mostra griglia.

Creare una riga contenente il testo introduttivo

  1. Fare clic nel punto in cui si desidera inserire la sottolineatura vuota.

  2. Nel gruppo Tabelle della scheda Inserisci fare clic su Tabella.

    Comando Tabella nella scheda Inserisci

  3. Fare clic sulla casella superiore sinistra per inserire una tabella 2x1.

    Per modificare la lunghezza della riga, spostare il puntatore sulla fine della tabella fino a quando diventa un puntatore di ridimensionamento Puntatore Ridimensionamento (freccia doppia) e quindi spostare la freccia destra o verso sinistra per allungare o accorciare la linea.

  4. Fare clic con il pulsante destro del mouse sulla tabella, scegliere Bordi e sfondoe quindi sulla scheda Bordi .

  5. In Impostazione fare clic su Nessuna.

  6. In Applica ascegliere Tabellae quindi fare clic su OK.

  7. Fare clic con il pulsante destro del mouse sulla cella in cui si desidera aggiungere la sottolineatura, scegliere nuovamente Bordi e sfondo e quindi fare clic sulla scheda Bordi .

  8. In Stile1

  9. Nel diagramma in Anteprimascegliere tra gli indicatori dei margini inferiori per aggiungere il bordo inferiore. Accertarsi che venga visualizzata solo la linea inferiore.

  10. In Applica ascegliere Cella.

  11. Digitare il testo introduttivo da inserire nella cella che non visualizza la linea.

Nota : Se si preferisce visualizzare la tabella senza la griglia grigio chiaro che non esegue la stampa, nella scheda Layout del gruppo Tabella fare clic su Mostra griglia.

Torna all'inizio

Prima di tutto, è necessario creare un'immagine della propria firma. È possibile scrivere su un foglio di carta, digitalizzare il foglio e quindi ritagliare il file di immagine da scanner crea salvare l'immagine in uno dei formati di file immagine comuni, ad esempio BMP, GIF, jpg o PNG.

Importante : Poiché sul mercato sono disponibili molti modelli diversi di scanner, fotocamere digitali e altri dispositivi, non è possibile fornire istruzioni per l'utilizzo di tali dispositivi. Per informazioni, vedere il manuale o il sito Web del produttore.

Dopo aver ottenuto il file di immagine, è possibile aggiungere a un documento, fare clic sulla scheda Inserisci, fare clic su immagine e quindi inserire l'immagine della propria firma. Tuttavia, è consigliabile aggiungere altre informazioni, ad esempio il nome digitato, sotto l'immagine. A tale scopo, è possibile creare una voce di glossario riutilizzabile che contiene sia l'immagine della propria firma e le informazioni digitate. Per ulteriori informazioni, vedere utilizzare parti rapide e voci di glossario in Word.

È possibile salvare un blocco della firma come voce di glossario in modo che sia immediatamente disponibile nella raccolta di blocchi predefiniti di voci di glossario.

  1. In Word, digitare il blocco della firma che si desidera salvare. Oppure inserire l'immagine della propria firma e immettere le informazioni che si desidera includere.

  2. Selezionare il blocco della firma.

  3. Nel gruppo Testo della scheda Inserisci fare clic su Parti rapide e quindi su Salva selezione nella raccolta parti rapide.

  4. Nella finestra di dialogo Crea nuovo blocco predefinito, digitare un nome per il blocco della firma.

  5. Nell'elenco della raccolta, fare clic su glossario.

  6. Scegliere OK.

Per inserire il blocco della firma, fare clic sulla scheda Inserisci, fare clic su Parti rapide, fare clic su glossario e quindi fare clic su blocco della firma.

Torna all'inizio

È possibile sottolineare gli spazi vuoti premendo MAIUSC+segno MENO (-), ma allineare le sottolineature può risultare complesso, ad esempio se si crea un modulo da compilare. Se inoltre l'opzione di formattazione automatica per la modifica dei caratteri di sottolineatura in linee dei bordi è attivata, premendo MAIUSC+segno MENO (-) per tre o più volte consecutive verrà creata una linea che supera la larghezza del paragrafo ed è possibile che questo risultato sia indesiderato.

Un metodo più indicato per sottolineare gli spazi vuoti per un documento stampato consiste nel premere TAB e applicare il formato sottolineato ai caratteri di tabulazione.

  1. Nel gruppo Paragrafo della scheda Home fare clic su Mostra/Nascondi.

    immagine della barra multifunzione di word

    Vengono visualizzati i segni indicano gli spazi e le posizioni di tabulazione.

  2. Premere TAB.

  3. Selezionare i caratteri di tabulazione da sottolineare. Un carattere di tabulazione è simile a una piccola freccia.

    TAB

  4. Eseguire una delle operazioni seguenti:

    • Per applicare un formato di sottolineatura semplice, premere CTRL+U.

    • Per applicare uno stile di sottolineatura differente, nella scheda Home del gruppo Carattere fare clic sull'avvio della finestra di dialogo Carattere , sulla scheda Carattere , quindi selezionare uno stile dall'elenco Stile sottolineatura .

Torna all'inizio

Per creare una sottolineatura in un documento o un modulo online, inserire una cella di tabella con il bordo inferiore attivato. Questo metodo garantisce il mantenimento della linea quando ci si digita sopra.

E' possibile creare una linea autonoma oppure una linea con testo introduttivo, ad esempio Firma o Data.

Creare una riga

  1. Fare clic nel punto in cui si desidera inserire la sottolineatura vuota.

  2. Nel gruppo Tabelle della scheda Inserisci fare clic su Tabella.

    Immagine della barra multifunzione di Word

  3. Fare clic sulla casella superiore sinistra per inserire una tabella 1x1.

    Per modificare la lunghezza della riga, spostare il puntatore sulla fine della tabella fino a quando diventa un puntatore di ridimensionamento Puntatore Ridimensionamento (freccia doppia) e quindi spostare la freccia destra o verso sinistra per allungare o accorciare la linea.

  4. Fare clic con il pulsante destro del mouse sulla tabella, scegliere Bordi e sfondoe quindi sulla scheda Bordi .

  5. In Impostazione fare clic su Nessuna.

  6. In Stilescegliere il tipo di linea, il colore e la larghezza desiderati.

  7. Nel diagramma in Anteprimascegliere tra gli indicatori dei margini inferiori per aggiungere il bordo inferiore. Accertarsi che venga visualizzata solo la linea inferiore.

  8. In Applica ascegliere Tabellae quindi fare clic su OK.

Nota : Se si preferisce visualizzare la tabella senza la griglia grigio chiaro che non esegue la stampa, nella scheda Layout del gruppo Tabella fare clic su Mostra griglia.

Creare una riga contenente il testo introduttivo

  1. Fare clic nel punto in cui si desidera inserire la sottolineatura vuota.

  2. Nel gruppo Tabelle della scheda Inserisci fare clic su Tabella.

    Immagine della barra multifunzione di Word

  3. Fare clic sulla casella superiore sinistra per inserire una tabella 2x1.

    Per modificare la lunghezza della riga, spostare il puntatore sulla fine della tabella fino a quando diventa un puntatore di ridimensionamento Puntatore Ridimensionamento (freccia doppia) e quindi spostare la freccia destra o verso sinistra per allungare o accorciare la linea.

  4. Fare clic con il pulsante destro del mouse sulla tabella, scegliere Bordi e sfondoe quindi sulla scheda Bordi .

  5. In Impostazione fare clic su Nessuna.

  6. In Applica ascegliere Tabellae quindi fare clic su OK.

  7. Fare clic con il pulsante destro del mouse sulla cella in cui si desidera aggiungere la sottolineatura, scegliere nuovamente Bordi e sfondo e quindi fare clic sulla scheda Bordi .

  8. In Stile1

  9. Nel diagramma in Anteprimascegliere tra gli indicatori dei margini inferiori per aggiungere il bordo inferiore. Accertarsi che venga visualizzata solo la linea inferiore.

  10. In Applica ascegliere Cella.

  11. Digitare il testo introduttivo da inserire nella cella che non visualizza la linea.

Nota : Se si preferisce visualizzare la tabella senza la griglia grigio chiaro che non esegue la stampa, nella scheda Layout del gruppo Tabella fare clic su Mostra griglia.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×