Aggiungere un logo, il nome della società o testo di intestazione o piè di pagina agli stampati

Aggiungere un logo, il nome della società o testo di intestazione o piè di pagina agli stampati

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Nella visualizzazione schema stampati, è possibile aggiungere elementi al layout di pagina per gli stampati della presentazione, ad esempio il logo della società o il nome.

Nota : Se si preferisce aggiungere piè di pagina alla presentazione, invece che agli stampati, vedere Aggiungere numeri di pagina, data e ora o testo di piè di pagina in tutte le diapositive in PowerPoint 2016 per Mac.

Aggiungere un logo, il nome della società o testo dell'intestazione o piè di pagina agli stampati in PowerPoint 2016 per Mac

Per aggiungere testo delle intestazioni o piè di pagina:

  1. Per iniziare, fare clic su Visualizza > Schema stampati.

    Pulsante Schema stampati nella scheda Visualizza

    Le modifiche apportate in Schema stampati compariranno in tutte le pagine stampate.

  2. Nella scheda Schema stampati fare clic sulla casella dell'intestazione o del piè di pagina da modificare e immettere il testo.

Per aggiungere un'immagine:

  1. Aprire la scheda Schema stampati, fare clic sul menu Inserisci e quindi su Immagine > Immagine da file.

  2. Passare all'immagine desiderata e fare clic su Inserisci.

  3. Trascinare l'immagine nel punto desiderato e ridimensionarla, se necessario. Per altre opzioni di formattazione, fare clic sulla scheda Formato immagine.

Per visualizzare in anteprima gli stampati:

  1. Fare clic su File > Stampa.

  2. Nel menu a comparsa Layout fare clic sul tipo di layout.

    Anteprima degli stampati in PowerPoint per Mac
  3. Esaminare le anteprime della finestra di dialogo di stampa e fare clic su Annulla al termine.

Aggiungere un logo stampati in PowerPoint 2016 per Mac

È possibile aggiungere un file di immagine al layout di pagina in modo che viene visualizzato un logo in ogni pagina degli stampati della presentazione.

Importante : La procedura seguente funziona solo per gli stampati che dispone di più diapositive per pagina. Se le diapositive contengono le note che si desidera includere nello stampato, eseguire questa procedura in visualizzazione schema note anziché la visualizzazione schema stampati.

  1. Nel menu Visualizza scegliere Master e quindi fare clic su Schema stampati.

  2. Nella scheda Home, in Inserisci, fare clic su Immagine e scegliere Immagine da file.

    Scheda Home, gruppo Inserisci

  3. Individuare il file dell'immagine del logo della società e quindi fare clic su Inserisci.

  4. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Ridimensionare il logo consente di adattare il layout di pagina

    Selezionare l'immagine e quindi trascinare un quadratino di ridimensionamento fino a ottenere le dimensioni desiderate per l'immagine. Per mantenere le proporzioni dell'immagine mentre viene ridimensionato utilizzando i quadratini di ridimensionamento, fare clic sull'oggetto, tenere premuto MAIUSC e quindi trascinare un quadratino di ridimensionamento d'angolo.

    Spostare il logo nel layout di pagina

    Fare clic su e quindi trascinare l'immagine nella pagina finché non si trova nel punto desiderato.

    Applicare uno stile per il logo

    Selezionare l'immagine e quindi fare clic sulla scheda Formato immagine. In Stili immagine fare clic sullo stile di immagine desiderata.

    Scheda Formato immagine, gruppo Stili immagini

  5. Dopo aver completato le modifiche nella visualizzazione schema stampati sulla barra dei messaggi fare clic su Chiudi schema per tornare alla visualizzazione normale.

Aggiungere un'intestazione o piè di pagina per stampare stampati

In un'intestazione o piè di pagina, è possibile includere il nome della società o una dichiarazione di non responsabilità che indichi il copyright o riservatezza della presentazione.

  1. Nel menu Visualizza scegliere Master e quindi fare clic su Schema stampati.

  2. Nella scheda Home, in Inserisci, fare clic su testo e quindi fare clic su intestazione e piè di pagina.

    Scheda Home, gruppo Inserisci

  3. Eseguire una delle operazioni seguenti:

Per

Operazione da eseguire

Per aggiungere un'intestazione

Nella scheda note e stampati selezionare intestazione e quindi digitare il testo desiderato.

Aggiungere un piè di pagina

Nella scheda note e stampati selezionare piè di pagina e quindi digitare il testo desiderato.

  1. Fare clic su Applica a tutte.

  2. Dopo aver completato le modifiche nella visualizzazione schema stampati sulla barra dei messaggi fare clic su Chiudi schema per tornare alla visualizzazione normale.

Vedere anche

Stampare le diapositive e stampati

Aggiungere la data e ora, testo del piè di pagina o numeri di pagina a tutte le diapositive

Aggiungere o rimuovere una nota a piè di pagina in PowerPoint 2016 per Mac

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×