Aggiungere un effetto, una casella di testo, un oggetto WordArt, un'immagine o una forma alle pagine note

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

In PowerPoint, è possibile perfezionare le note con caselle di testo, un oggetto WordArt, immagini e altri oggetti. Gli oggetti che aggiungono le note vengono visualizzati nella pagina delle note stampato, ma non sullo schermo in visualizzazione normale.

Se si sta cercando informazioni sull'aggiunta di oggetti per le diapositive di PowerPoint standard, vedere le risorse aggiuntive alla fine di questo articolo.

Per saperne di più

Informazioni sulle note, segnaposto, pagina note e riquadro delle note

Ridisporre i segnaposto

Aggiungere una casella di testo o WordArt alle pagine note

Aggiungere un'immagine o una forma alle pagine note

Modificare il carattere del tema, i colori del tema o effetti del tema

Informazioni sullo schema note, i segnaposto, la pagina note e il riquadro delle note

Utilizzare la scheda Schema note per scegliere le informazioni visualizzate in tutte le pagine note e modificare il layout delle informazioni.

Oltre a segnaposto per le intestazioni e piè di pagina, data e il numero di pagina diapositiva, schema note include un segnaposto per l'immagine della diapositiva e un altro segnaposto per il testo delle note, denominato segnaposto del corpo. Per distinguere tra i segnaposto, eseguire le operazioni seguenti:

  1. Nella scheda Visualizza fare clic su Schema note.

  2. Nel gruppo segnaposto della scheda Schema note deselezionare le caselle di controllo illustrano non vengono visualizzati nella pagina delle note. Selezionarla per aggiungere di nuovo.

    Caselle di controllo segnaposto nella scheda Schema note

Ogni pagina di note viene visualizzata un'immagine di una diapositiva, insieme alle note con tale diapositiva. Quando si stampa la pagina delle note, stampare una pagina per tutte le diapositive con altro testo o immagini.

Pagine note

1 le pagine note includono le note e ogni diapositiva nella presentazione.

2 ogni diapositiva è incluso nella propria pagina di note.

3 le note accompagnano sulla diapositiva.

4 dati, ad esempio grafici e immagini possono essere aggiunti alle pagine note.

In visualizzazione normale, utilizzare il riquadro delle note per immettere e formattare il testo durante la modifica della diapositiva. Nella pagina delle note (Visualizza > Pagina note ), è possibile visualizzare l'effetto completo qualsiasi formattazione del testo e controllare la modalità di visualizzazione delle note quando vengono stampate con le diapositive.

Ridisporre i segnaposto

È possibile spostare i segnaposto in una posizione diversa nello schema note o modificare l'orientamento da verticale a orizzontale per ottenere una migliore visualizzazione della pagina note. Se, ad esempio, la diapositiva contiene un elemento grafico SmartArt, potrebbe essere necessario modificare l'orientamento del segnaposto Immagine diapositiva per garantire una visualizzazione ottimale dell'elemento nella pagina note.

Spostare i segnaposto

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

  2. Per spostare il corpo o Diapositiva immagine segnaposto, scegliere uno dei bordi segnaposto. Quando il puntatore assume la forma di una Freccia a quattro punte , trascinare il segnaposto in una nuova posizione.

Cambiare l'orientamento della pagina di note

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

  2. Nel gruppo Imposta pagina della scheda Schema note fare clic su Orientamento della pagina di note e quindi fare clic su verticale o orizzontale.

  3. Dopo avere modificato l'orientamento, nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Aggiungere una casella di testo o un oggetto WordArt alle pagine note

È possibile utilizzare una casella di testo o un WordArt per indicare che la presentazione rappresenta una bozza o un documento riservato.

Aggiungere una casella di testo

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

    Nota : Per applicare questa procedura a una sola pagina note, fare clic su Pagina note anziché su Schema note.

  2. Nel gruppo Testo della scheda Inserisci fare clic su Casella di testo, fare clic nel segnaposto Corpo nella parte inferiore della pagina note, quindi trascinare la selezione per disegnare una casella di testo dalle dimensioni desiderate.

  3. Nella casella di testo immettere il testo che si desidera venga visualizzato nelle pagine note.

  4. Per posizionare la casella di testo, fare clic su essa e quando il puntatore assume la forma di una Freccia a quattro punte , trascinare la casella di testo in una nuova posizione.

  5. Formattare il testo nella casella di testo utilizzando le opzioni di formattazione nel gruppo carattere della scheda Home.

    È anche possibile utilizzare le opzioni nel gruppo Stili forma per formattare la casella di testo. Per ulteriori informazioni, vedere aggiungere o eliminare un riempimento, un contorno o un effetto per testo o WordArt.

  6. Dopo avere posizionato e formattato il testo e la casella di testo, nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Aggiunta di WordArt

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

    Nota : Per applicare questa procedura a una sola pagina note, fare clic su Pagina note anziché su Schema note.

  2. Fare clic su WordArt nel gruppo Testo della scheda Inserisci e quindi selezionare lo stile WordArt desiderato.

    Icona WordArt grande

  3. Nell'oggetto WordArt immettere il testo che si desidera venga visualizzato nelle pagine note.

  4. Per riposizionare l'oggetto WordArt, fare clic su essa e quando il puntatore assume la forma di una Freccia a quattro punte , trascinare l'oggetto WordArt in una nuova posizione.

  5. Per modificare l'aspetto dell'oggetto WordArt, usare le opzioni nel gruppo Stili WordArt, nella scheda Strumenti disegno-formato.

    Gruppo Stili WordArt

  6. Dopo avere ottenuto l'aspetto desiderato per l'oggetto WordArt, nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Suggerimento : È possibile rendere la casella di testo o WordArt più trasparente modificando il riempimento o contorno.

Aggiungere un'immagine o una forma alle pagine note

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

    Nota : Per applicare questa procedura a una sola pagina note, fare clic su Pagina note anziché su Schema note.

  2. Nella scheda Inserisci fare clic su immagini o forme per inserire l'elemento desiderato.

  3. Per regolare le dimensioni del o riposizionare l'immagine o una forma, trascinarla in una nuova posizione, usare i quadratini di ridimensionamento per ridimensionare il segnaposto, o pulsante destro del mouse e quindi fare clic su dimensioni e posizione su menu di scelta rapida.

  4. Dopo avere ottenuto l'aspetto desiderato per l'immagine o l'immagine ClipArt, nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

    Suggerimento : È possibile modificare la luminosità, il contrasto o la trasparenza di un'immagine, modificare il bordo dell'immagine o aggiungere effetti utilizzando le opzioni in Strumenti immagine, nella scheda formato.

Modificare il tipo di carattere, i colori o gli effetti di un tema

Il tema di un documento è un insieme di opzioni di formattazione che include a sua volta insiemi di colori tema, tipi di carattere del tema, inclusi tipi di carattere per testo del corpo e intestazioni, ed effetti del tema, inclusi effetti di riempimento e righe. Ogni documento creato in Microsoft Office PowerPoint 2007, anche un nuovo documento vuoto, è basato su un tema. 

Modificare il tipo di carattere del tema

Tipi di carattere tema contengono un tipo di carattere intestazione e Carattere corpo testo. Quando si sceglie il pulsante Tipi di carattere tema Icona del pulsante , è possibile visualizzare il nome di intestazione e Carattere corpo testo tipo di carattere utilizzato per ogni tipo di carattere tema sotto il nome del Tipo di carattere del tema.

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

  2. Nel gruppo sfondo della scheda Schema note fare clic su tipi di carattere e quindi fare clic su tipi di carattere utilizzati in una diapositiva o l'opzione desiderata.

  3. Nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Modificare i colori del tema

I colori del tema contengono quattro testo e i colori di sfondo, sei colori e colori dei collegamenti ipertestuali due. I colori nel pulsante Colori del tema Icona del pulsante rappresentano i colori di testo e lo sfondo correnti. Il set di colori che viene visualizzato accanto al nome di Colori del tema dopo aver fatto clic sul pulsante Colori del tema rappresenta i colori in evidenza e collegamenti ipertestuali per tema. Quando si modifica uno di questi colori per creare un set di colori del tema, i colori visualizzati sul pulsante Colori del tema e accanto al nome di Colori del tema verranno modificate di conseguenza.

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

  2. Nel gruppo sfondo della scheda Schema note fare clic su colori e quindi fare clic su colori utilizzati in una diapositiva o l'opzione desiderata.

  3. Nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Modificare gli effetti tema

Effetti del tema sono insiemi di linee ed effetti di riempimento. Quando si sceglie il pulsante Effetti del tema Icona del pulsante , è possibile visualizzare le linee e gli effetti di riempimento utilizzati per ogni set di effetti del tema in anteprima che viene visualizzato con il nome di Effetti del tema.

  1. Nella scheda Visualizza fare clic su Schema note.

    Visualizzazione schema note

  2. Nel gruppo sfondo della scheda Schema note fare clic su effetti.

  3. Selezionare l'effetto che si desidera utilizzare.

  4. Nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Modificare il tipo di carattere del tema

Tipi di carattere tema contengono un tipo di carattere intestazione e Carattere corpo testo. Quando si sceglie il pulsante Tipi di carattere tema Icona del pulsante , è possibile visualizzare il nome di intestazione e Carattere corpo testo tipo di carattere utilizzato per ogni tipo di carattere tema sotto il nome del Tipo di carattere del tema.

  1. Nella scheda Visualizza fare clic su Schema note.

  2. Nel gruppo Modifica tema della scheda Schema note fare clic su tipi di carattere e quindi fare clic su tipi di carattere utilizzati in una diapositiva o l'opzione desiderata.

  3. Al termine, nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

    scheda schema note

Modificare i colori del tema

I colori del tema contengono quattro testo e i colori di sfondo, sei colori e colori dei collegamenti ipertestuali due. I colori nel pulsante Colori del tema Icona del pulsante rappresentano i colori di testo e lo sfondo correnti. Il set di colori che viene visualizzato accanto al nome di Colori del tema dopo aver fatto clic sul pulsante Colori del tema rappresenta i colori in evidenza e collegamenti ipertestuali per tema. Quando si modifica uno di questi colori per creare un set di colori del tema, i colori visualizzati sul pulsante Colori del tema e accanto al nome di Colori del tema verranno modificate di conseguenza.

  1. Nella scheda Visualizza fare clic su Schema note.

  2. Nel gruppo Modifica tema della scheda Schema note fare clic su Colori, quindi selezionare i colori utilizzati nella diapositiva o l'opzione desiderata.

  3. Al termine, nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Modificare gli effetti tema

Effetti del tema sono insiemi di linee ed effetti di riempimento. Quando si sceglie il pulsante Effetti del tema Icona del pulsante , è possibile visualizzare le linee e gli effetti di riempimento utilizzati per ogni set di effetti del tema in anteprima che viene visualizzato con il nome di Effetti del tema.

  1. Nella scheda Visualizza fare clic su Schema note.

  2. Nel gruppo Modifica tema della scheda Schema note fare clic su Effetti.

  3. Selezionare l'effetto che si desidera utilizzare.

  4. Al termine, nel gruppo Chiudi della scheda Schema note fare clic su Chiudi visualizzazione schema.

Vedere anche

Creare e stampare le pagine note

Aggiungere testo a una diapositiva

Inserire un oggetto WordArt

Aggiungere forme

Utilizzare o creare temi in PowerPoint

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×