Aggiungere o rimuovere segnaposto da un layout diapositiva

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Nella visualizzazione schema diapositiva, è possibile modificare un layout diapositiva aggiungendo o rimuovendo i segnaposto. Se si sta creando un modello, è consigliabile modificare il testo visualizzato per un segnaposto nella visualizzazione schema diapositiva per fornire istruzioni specifiche per il contenuto che deve essere aggiunto a un segnaposto.

Suggerimento : È consigliabile apportare modifiche allo schema diapositiva e ai layout diapositive prima di iniziare ad aggiungere diapositive per creare una presentazione. Se infatti si modifica lo schema diapositiva e i layout diapositive dopo aver creato singole diapositive, alcuni degli elementi sulle diapositive potrebbero non essere conformi alla struttura dello schema diapositiva.

Aggiungere segnaposto in un layout diapositiva

I segnaposto sono caselle in un layout diapositiva che si fa clic per aggiungere contenuto quando si crea una presentazione. Nella visualizzazione schema diapositiva, è possibile aggiungere segnaposto per un nuovo layout di diapositiva oppure modificare l'aspetto di un layout diapositiva esistente.

  1. Nel gruppo Visualizzazioni master del menu Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento, fare clic sul layout diapositiva che si desidera modificare. Si trovano i layout di diapositiva sotto lo schema diapositiva, è la diapositiva nel riquadro di spostamento superiore.

  3. Nel gruppo Layout schema diapositiva fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic sul tipo di segnaposto che si desidera inserire. Opzioni disponibili per il contenuto, contenuto (verticale), testo, testo (verticale), immagine, grafico, tabella, SmartArt, Media e Immagine Online.

    Schermata mostra le opzioni disponibili da Inserisci segnaposto per elenco a discesa, che includono contenuto, contenuto (verticale), testo, testo (verticale), immagine, grafico, tabella, SmartArt, Media e immagine Online.

  4. Nella diapositiva, trascinare il cursore per tracciare il segnaposto nella diapositiva.

  5. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Ridimensionare il segnaposto

    Selezionare il segnaposto, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo fino a ottenere le dimensioni desiderate per il segnaposto.

    Spostare il segnaposto

    Selezionare il segnaposto e quindi trascinarlo nella nuova posizione.

    Formattare il segnaposto

    Selezionare il segnaposto, fare clic sulla scheda Formato forma e quindi apportare le modifiche desiderate. Ad esempio, per modificare il colore di riempimento di segnaposto, in Stili forma, fare clic su Riempimento forma.

  6. Dopo aver completato le modifiche nella visualizzazione schema diapositiva, nella scheda Schema diapositiva fare clic su Chiudi schema per tornare alla visualizzazione normale.

    Suggerimento : Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Sostituire il testo in un segnaposto

Se si sta creando un modello e si desidera fornire istruzioni specifiche per il contenuto che deve essere aggiunto a un segnaposto in una diapositiva, è possibile sostituire il testo nella visualizzazione schema diapositiva. Nell'esempio seguente "Fare clic per aggiungere titolo del progetto" sostituisce il testo predefinito in un segnaposto del titolo.

  1. Nel menu Visualizza scegliere Visualizzazioni Master e quindi fare clic su Schema diapositiva.

  2. Nella visualizzazione schema diapositiva, fare clic sul primo layout di diapositiva sotto lo schema diapositiva nel riquadro di spostamento. Si trovano i layout di diapositiva sotto lo schema diapositiva che sulla diapositiva nel riquadro di spostamento superiore.

  3. Per sostituire il testo segnaposto, selezionare il testo fare clic per modificare schema stile del titolo, quindi digitare o incollare il testo personalizzato, fare clic per aggiungere titolo del progetto.

    Le modifiche di testo segnaposto fare clic per aggiungere titolo del progetto e si visualizzare questo nuovo testo nel segnaposto quando si torna alla visualizzazione normale.

  4. Dopo aver completato le modifiche nella visualizzazione schema diapositiva, nella scheda Schema diapositiva fare clic su Chiudi schema per tornare alla visualizzazione normale.

    Suggerimento : Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Rimuovere gli elementi di un piè di pagina da un layout diapositiva

I segnaposto del piè di pagina sono inclusi per impostazione predefinita, quando si aggiunge un nuovo layout di diapositiva. Piè di pagina è costituito da tre elementi: data e ora, testo del piè di pagina e il numero di diapositiva. La formattazione, le dimensioni e posizione dei segnaposto del piè di pagina vengono ereditate dagli elementi di un piè di pagina nello schema diapositiva, ad eccezione di se si modifica il segnaposto del piè di pagina direttamente nel layout diapositiva.

Importante : Anche se gli elementi piè di pagina sono rappresentati nello schema diapositiva e nei layout diapositive nella visualizzazione Schema diapositiva, è necessario attivarli per visualizzarli nelle diapositive della presentazione. Per attivare intestazioni e piè di pagina, fare clic sul menu Inserisci e quindi su Intestazione e piè di pagina.

  1. Nel menu Visualizza scegliere Visualizzazioni Master e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento, fare clic sul layout diapositiva che si desidera modificare. Si trovano i layout di diapositiva sotto lo schema diapositiva, è la diapositiva nel riquadro di spostamento superiore.

  3. Nella scheda Schema diapositiva, in Layout schema diapositiva, deselezionare la casella di controllo piè di pagina.

    Screenshot che mostra le opzioni di titolo e i piè di pagina disponibili nel gruppo Layout schema diapositiva.

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Aggiungere segnaposto in un layout diapositiva

I segnaposto sono caselle in un layout diapositiva che si fa clic per aggiungere contenuto quando si crea una presentazione. Nella visualizzazione schema diapositiva, è possibile aggiungere segnaposto per un nuovo layout di diapositiva oppure modificare l'aspetto di un layout diapositiva esistente.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento, fare clic sul layout diapositiva che si desidera modificare. Si trovano i layout di diapositiva sotto lo schema diapositiva, è la diapositiva nel riquadro di spostamento superiore.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Modifica del Layout, eseguire una delle operazioni seguenti:

    Scheda Schema diapositiva, gruppo Modifica layout

    Per inserire segnaposto per

    Operazione da eseguire

    Title

    Nota : È consentito un solo segnaposto del titolo "ufficiale" su ogni diapositiva, poiché il testo che si aggiunge a questo segnaposto nella visualizzazione normale diventa il titolo della diapositiva nella struttura.

    Selezionare la casella di controllo titolo.

    Titolo verticale

    Nota : È consentito un solo segnaposto del titolo "ufficiale" su ogni diapositiva, poiché il testo che si aggiunge a questo segnaposto nella visualizzazione normale diventa il titolo della diapositiva nella struttura.

    Selezionare la casella di controllo Titolo verticale.

    segnaposto contenuto

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su contenuto   Segnaposto contenuto .

    Contenuto verticale

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su Verticale del contenuto   Segnaposto contenuto verticale .

    Text

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su testo   Segnaposto testo .

    Testo verticale

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su Testo verticale   segnaposto testo verticale .

    Grafico

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su grafico   Segnaposto grafico .

    Tabella

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su tabella   Segnaposto tabella .

    Elemento grafico SmartArt

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su Elemento grafico SmartArt   Segnaposto elemento grafico SmartArt .

    Movies

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su elementi multimediali   Segnaposto risorsa multimediale .

    ClipArt

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su ClipArt   segnaposto clipart .

    Picture

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su immagine   Correggere errori comuni di SmartArt .

  4. Nella diapositiva, trascinare il cursore per tracciare il segnaposto nella diapositiva.

  5. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Ridimensionare il segnaposto

    Selezionare il segnaposto, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo fino a ottenere le dimensioni desiderate per il segnaposto.

    Spostare il segnaposto

    Selezionare il segnaposto e quindi trascinarlo nella nuova posizione.

    Formattare il segnaposto

    Selezionare il segnaposto, fare clic sulla scheda formato e quindi apportare le modifiche desiderate. Ad esempio, per modificare il colore di riempimento del segnaposto, in Stili forma fare clic su riempimento.

  6. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Sostituire il testo in un segnaposto

Se si sta creando un modello e si desidera fornire istruzioni specifiche per il contenuto che deve essere aggiunto a un segnaposto in una diapositiva, è possibile sostituire il testo nella visualizzazione schema diapositiva. Nell'esempio seguente "Fare clic per aggiungere titolo del progetto" sostituisce il testo predefinito in un segnaposto del titolo.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella visualizzazione schema diapositiva, fare clic sul primo layout di diapositiva sotto lo schema diapositiva nel riquadro di spostamento. Si trovano i layout di diapositiva sotto lo schema diapositiva che sulla diapositiva nel riquadro di spostamento superiore.

  3. Per sostituire il testo segnaposto, selezionare il testo fare clic per modificare schema stile del titolo, quindi digitare o incollare il testo personalizzato, fare clic per aggiungere titolo del progetto.

    Le modifiche di testo segnaposto fare clic per aggiungere titolo del progetto e si vedere questo nuovo testo nel segnaposto quando si torna alla visualizzazione normale.

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Rimuovere gli elementi di un piè di pagina da un layout diapositiva

I segnaposto del piè di pagina sono inclusi per impostazione predefinita, quando si aggiunge un nuovo layout di diapositiva. Piè di pagina è costituito da tre elementi: data e ora, testo del piè di pagina e il numero di diapositiva. La formattazione, le dimensioni e posizione dei segnaposto del piè di pagina vengono ereditate dagli elementi piè di pagina nello schema diapositiva, ad eccezione di se si modifica il segnaposto del piè di pagina direttamente nel layout diapositiva.

Importante : Anche se gli elementi piè di pagina sono rappresentati nello schema diapositiva e nei layout diapositive nella visualizzazione Schema diapositiva, è necessario attivarli per visualizzarli nelle diapositive della presentazione. Per attivare intestazioni e piè di pagina, fare clic sul menu Inserisci e quindi su Intestazione e piè di pagina.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento, fare clic sul layout diapositiva che si desidera modificare. Si trovano i layout di diapositiva sotto lo schema diapositiva, è la diapositiva nel riquadro di spostamento superiore.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Modifica del Layout, deselezionare la casella di controllo Consenti piè di pagina.

    Scheda Schema diapositiva, gruppo Modifica layout

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento : Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Vedere anche

Creare o modificare layout diapositiva

Modificare uno schema diapositiva

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×