Aggiungere o rimuovere lo sfondo di una tabella

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Aggiungere uno sfondo a una tabella può mettere determinate righe, colonne o celle, o l'intera tabella, ovvero risultino indietro nel documento. Il modo più semplice per aggiungere uno sfondo colorato a una tabella consiste nell'utilizzare il menu Ombreggiatura.

Aggiungere uno sfondo a una tabella

  1. Selezionare le celle da cambiare.

    • Per selezionare un'intera tabella, fare clic al suo interno e quindi sul quadratino di spostamento nell'angolo in alto a sinistra.

    • Per selezionare una riga, una colonna, una cella o un gruppo di celle, fare clic e trascinare il puntatore del mouse per evidenziare le celle desiderate.

  2. Nella scheda Progettazione in Strumenti tabella (scheda Layout di strumenti tabella in OneNote), fare clic sul menu Ombreggiatura.

  3. In Colori tema o Colori Standard, selezionare il colore di sfondo desiderato. In alternativa, per altre opzioni di colore, fare clic su Altri colori. Per ulteriori informazioni nella finestra di dialogo colori, vedere scelta dei colori nella finestra di dialogo colori.

    Menu ombreggiatura

    Nel menu sfondo in PowerPoint sono disponibili diverse opzioni aggiuntive:

    • Contagocce Fare clic sul colore di una diapositiva in applicare tale colore a una o più celle selezionate.

    • Immagine Selezionare un'immagine dal computer o un sito internet per aggiungerla a una o più celle selezionate.

    • Sfumatura Riempire una o più celle selezionate con una delle numerose sfumature predefinite o creare il proprio sfumatura personalizzata.

    • Trama Riempire una o più celle selezionate con uno dei diversi trame predefinite o creare il proprio trama personalizzata.

    • Sfondo della tabella Applicare rapidamente un colore o un'immagine come sfondo per un'intera tabella.

Rimuovere lo sfondo da una tabella

  1. Selezionare le celle da cambiare.

    • Per selezionare un'intera tabella, fare clic al suo interno e quindi sul quadratino di spostamento nell'angolo in alto a sinistra.

    • Per selezionare una riga, una colonna, una cella o un gruppo di celle, fare clic e trascinare il puntatore del mouse per evidenziare le celle desiderate.

  2. Nella scheda Progettazione in Strumenti tabella (scheda Layout di strumenti tabella in OneNote), fare clic sul menu Ombreggiatura.

  3. Fare clic su Nessun colore.

Vedere anche

Scelta dei colori nella finestra di dialogo colori

Aggiungere un bordo a una tabella

Aggiungere un colore sfumato a una forma

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×