Aggiungere o rimuovere i bordi per le caselle di testo, immagini e forme

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Se utilizzate alta, i bordi sono un ottimo modo per attirare l'attenzione. Ecco come aggiungere una linea, un motivo o un bordo personalizzato a una casella di testo, immagini e altri oggetti in Word, PowerPoint o Excel per Mac.

Nota : Se non si è aggiungere il bordo della forma, casella di testo, immagini o altri oggetti di Mac Office, è possibile modificare o rimuovere il bordo per l'oggetto.

Aggiungere o rimuovere un bordo per una forma o casella di testo

  1. Selezionare la forma o casella di testo a cui si desidera aggiungere o rimuovere un bordo.

  2. Fare clic su Formato forma e quindi fare clic sulla freccia accanto a Contorno forma.

    Fare sull'icona contorno forma

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere o modificare il colore del bordo

    Fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori contorno.

    Aggiungere o modificare lo spessore del bordo

    Scegliere lo spessore e quindi scegliere lo spessore di linea desiderato.

    Aggiungere o modificare lo stile del bordo

    Scegliere Tratteggio, quindi fare clic sullo stile di linea desiderato.

    Rimuovere il bordo dalla forma o casella di testo

    Fare clic su Nessun contorno.

Aggiungere o rimuovere un bordo immagine

  1. Selezionare l'immagine a cui si desidera aggiungere o rimuovere un bordo.

  2. Fare clic su Formato immagine e quindi fare clic sulla freccia accanto a Bordo immagine.

    Fare clic sull'icona contorno immagine

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere o modificare il colore del bordo

    Fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori contorno.

    Aggiungere o modificare lo spessore del bordo

    Scegliere lo spessore e quindi scegliere lo spessore di linea desiderato.

    Aggiungere o modificare lo stile del bordo

    Scegliere linee tratteggiate e quindi fare clic sullo stile di linea desiderato.

    Rimuovere il bordo dell'immagine

    Fare clic su Nessun contorno.

Aggiungere o rimuovere un bordo per una forma o casella di testo

  1. Selezionare la forma o casella di testo a cui si desidera aggiungere o rimuovere un bordo.

  2. Fare clic su Formato forma e quindi fare clic sulla freccia accanto a Contorno forma .

    Fare clic sull'icona contorno forma

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere o modificare il colore del bordo

    Fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori contorno.

    Aggiungere o modificare lo spessore del bordo

    Scegliere lo spessore e quindi scegliere lo spessore di linea desiderato.

    Aggiungere o modificare lo stile del bordo

    Scegliere linee tratteggiate e quindi fare clic sullo stile di linea desiderato.

    Rimuovere il bordo dalla forma o casella di testo

    Fare clic su Nessun contorno.

Aggiungere o rimuovere un bordo immagine

  1. Selezionare l'immagine di cui si desidera aggiungere o rimuovere il bordo.

  2. Fare clic su Formato immagine e quindi fare clic sulla freccia accanto a Bordo immagine.

    Fare clic sull'icona contorno immagine

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere o modificare il colore del bordo

    Fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori contorno.

    Aggiungere o modificare lo spessore del bordo.

    Scegliere lo spessore e quindi scegliere lo spessore di linea desiderato.

    Aggiungere o modificare lo stile del bordo

    Scegliere linee tratteggiate e quindi fare clic sullo stile di linea desiderato.

    Rimuovere il bordo dell'immagine

    Fare clic su Nessun contorno.

Aggiungere o rimuovere un bordo per una forma o casella di testo

  1. Selezionare la forma o casella di testo a cui si desidera aggiungere o rimuovere un bordo.

  2. Fare clic su Formato forma e quindi fare clic sulla freccia accanto a Contorno forma.

    Fare clic sull'icona contorno forma

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere o modificare il colore del bordo

    Fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori contorno.

    Aggiungere o modificare lo spessore del bordo

    Scegliere lo spessore e quindi scegliere lo spessore di linea desiderato.

    Aggiungere o modificare lo stile del bordo

    Scegliere linee tratteggiate e quindi fare clic sullo stile di linea desiderato.

    Rimuovere il bordo dalla forma o casella di testo

    Fare clic su Nessun contorno.

Aggiungere o rimuovere un bordo immagine

  1. Selezionare l'immagine di cui si desidera aggiungere o rimuovere il bordo.

  2. Fare clic su Formato immagine e quindi fare clic sulla freccia accanto a Bordo immagine.

    Fare clic sull'icona bordo immagine

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere o modificare il colore del bordo

    Fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori contorno.

    Aggiungere o modificare lo spessore del bordo

    Scegliere lo spessore e quindi scegliere lo spessore di linea desiderato.

    Aggiungere o modificare lo stile del bordo

    Scegliere linee tratteggiate e quindi fare clic sullo stile di linea desiderato.

    Rimuovere il bordo dell'immagine

    Fare clic su Nessun contorno.

Eseguire una delle operazioni seguenti:

Aggiungere un bordo a una forma o casella di testo

  1. Selezionare la forma o la casella di testo a cui aggiungere un bordo.

  2. Nella scheda Formato, in Stili forma, fare clic su Linea.

    Scheda Formato, gruppo Stili di forme

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Fare clic sul colore desiderato oppure crearne uno personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Scegliere Spessori, quindi selezionare lo spessore linea desiderato.

    Aggiungere un bordo con uno stile specifico

    Scegliere Tratteggiato, quindi fare clic sullo stile linea desiderato.

Aggiungere bordi a una tabella

  1. Selezionare la tabella a cui aggiungere i bordi.

  2. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Nel gruppo Stili tabella della scheda Tabelle fare clic sulla freccia accanto a Linee, quindi fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Nel gruppo Disegna bordi della scheda Tabelle fare clic sul menu a comparsa Spessore linea spessore linea e scegliere lo spessore desiderato per i bordi.

    Aggiungere un bordo con uno stile specifico

    Nel gruppo Disegna bordi della scheda Tabelle fare clic sul menu a comparsa Stile linea Stile linea scegliere lo stile linea desiderato per i bordi.

  3. Nella scheda Tabelle, in Disegna bordi, fare clic sulla freccia accanto a Bordi Pulsante Bordi e selezionare o deselezionare i bordi desiderati.

    Scheda Tabelle, gruppo Disegna bordi

Aggiungere un bordo a un'immagine

  1. Selezionare l'immagine a cui aggiungere un bordo.

  2. Nella scheda Formato immagine, in Stili immagine, fare clic sulla freccia accanto a Bordo Pulsante Bordi .

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Fare clic sul colore desiderato oppure crearne uno personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Scegliere Spessori, quindi selezionare lo spessore linea desiderato.

    Aggiungere un bordo con uno stile specifico

    Scegliere Tratteggiato, quindi fare clic sullo stile linea desiderato.

Eseguire una delle operazioni seguenti:

Aggiungere un bordo a una forma o casella di testo

  1. Selezionare la forma o la casella di testo a cui aggiungere un bordo.

  2. Nella scheda Formato, in Stili forma, fare clic su Linea.

    Scheda Formato, gruppo Stili di forme

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Fare clic sul colore desiderato oppure crearne uno personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Scegliere Spessori, quindi selezionare lo spessore linea desiderato.

    Aggiungere un bordo con uno stile specifico

    Scegliere Tratteggiato, quindi fare clic sullo stile linea desiderato.

Aggiungere bordi a una tabella

  1. Selezionare la tabella a cui aggiungere i bordi.

  2. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Nel gruppo Stili tabella della scheda Tabelle fare clic sulla freccia accanto a Linee, quindi fare clic sul colore desiderato oppure creare un colore personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Nel gruppo Disegna bordi della scheda Tabelle fare clic sul menu a comparsa Spessore linea spessore linea e scegliere lo spessore desiderato per i bordi.

    Aggiungere un bordo con uno stile specifico

    Nel gruppo Disegna bordi della scheda Tabelle fare clic sul menu a comparsa Stile linea Stile linea scegliere lo stile linea desiderato per i bordi.

  3. Nella scheda Tabelle, in Disegna bordi, fare clic sulla freccia accanto a Bordi Pulsante Bordi e selezionare o deselezionare i bordi desiderati.

    Scheda Tabelle di PowerPoint, gruppo Disegna bordi

Aggiungere un bordo a un'immagine

  1. Selezionare l'immagine a cui aggiungere un bordo.

  2. Nella scheda Formato immagine, in Stili immagine, fare clic sulla freccia accanto a Bordo Pulsante Bordi .

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Fare clic sul colore desiderato oppure crearne uno personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Scegliere Spessori, quindi selezionare lo spessore linea desiderato.

    Aggiungere un bordo con uno stile specifico

    Scegliere Tratteggiato, quindi fare clic sullo stile linea desiderato.

Eseguire una delle operazioni seguenti:

Aggiungere un bordo a una forma o casella di testo

  1. Selezionare la forma o la casella di testo a cui aggiungere un bordo.

  2. Nella scheda Formato, in Stili forma, fare clic su Linea.

    Scheda Formato, gruppo Stili di forme

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Fare clic sul colore desiderato oppure crearne uno personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Scegliere Spessori, quindi selezionare lo spessore linea desiderato.

    Aggiungere un bordo con uno stile specifico

    Scegliere Tratteggiato, quindi fare clic sullo stile linea desiderato.

Aggiungere un bordo a un'immagine

  1. Selezionare l'immagine a cui aggiungere un bordo.

  2. Nella scheda Formato immagine, in Stili immagine, fare clic sulla freccia accanto a Bordo Pulsante Bordi .

  3. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Aggiungere un bordo colorato

    Fare clic sul colore desiderato oppure crearne uno personalizzato facendo clic su Altri colori.

    Aggiungere un bordo con uno spessore specifico

    Scegliere Spessori, quindi selezionare lo spessore linea desiderato.

    Aggiungere un bordo con uno stile specifico

    Scegliere Tratteggiato, quindi fare clic sullo stile linea desiderato.

Vedere anche

Aggiungere, cambiare o rimuovere un bordo pagina

Cambiare o rimuovere i bordi da caselle di testo o forme

Cambiare o rimuovere i bordi dalle immagini

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×