Aggiungere o modificare un effetto per un'immagine

È possibile migliorare l'immagine aggiungendovi effetti, ad esempio ombreggiature, aloni, riflessi, contorni sfumati, rilievi e rotazioni tridimensionali (3D). È inoltre possibile aggiungere un effetto artistico a un'immagine o modificarne la luminosità, il contrasto o la nitidezza.

  1. Fare clic sull'immagine per cui si vuole aggiungere o modificare un effetto.

    Nota: Per aggiungere lo stesso effetto a più immagini, fare clic sulla prima immagine e quindi, tenendo premuto CTRL, fare clic sulle altre immagini. Se si sta usando Word, sarà necessario copiare le immagini in un'area di disegno, se non vi si trovano ancora. Fare clic su Inserisci > Forme > Nuova area di disegno. Dopo aver aggiunto o cambiato l'effetto, sarà possibile copiarle nuovamente nella posizione originale nel documento.

  2. In Strumenti immagine fare clic su Effetti immagine nel gruppo Stili immagini della scheda Formato.

  3. Posizionare il puntatore del mouse su una delle opzioni Effetti immagine per visualizzare un menu dei vari modi con cui applicare un effetto. Posizionando il puntatore su uno degli effetti del menu, l'effetto verrà visualizzato in anteprima sull'immagine nel documento.

    Usare Effetti immagine per aggiungere ombreggiature, contorni sfumati, rilievi o altri effetti visivi.

    Note: 

    • Per personalizzare l'effetto da aggiungere, fare clic su Opzioni nella parte inferiore di ogni menu di effetti, Se, ad esempio, si è aperto il menu Ombreggiatura, per apportare regolazioni personalizzate all'effetto ombreggiatura, fare clic su Opzioni ombreggiatura.

    • Per rimuovere un effetto aggiunto all'immagine, posizionare il puntatore del mouse sulla voce di menu corrispondente all'effetto e quindi fare clic sull'opzione per rimuoverlo. Per rimuovere ad esempio un'ombreggiatura, posizionare il puntatore del mouse su Ombreggiatura e quindi fare clic sulla prima voce, ovvero Nessuna ombreggiatura.

    • Se la scheda Strumenti immagine o Formato non è visibile, fare doppio clic sull'immagine per essere certi che sia selezionata. Se accanto al nome del file nella parte superiore della finestra dell'applicazione viene visualizzata la dicitura [Modalità compatibilità], provare a salvare il documento in un formato quale *.docx oppure *.xlsx anziché in un formato precedente, come ad esempio *.doc oppure *.xls, e quindi riprovare.

  1. Fare clic sull'immagine per cui si vuole aggiungere o modificare un effetto.

    Nota: Per aggiungere lo stesso effetto a più immagini, fare clic sulla prima immagine e quindi, tenendo premuto CTRL, fare clic sulle altre immagini. Se si sta usando Word, sarà necessario copiare le immagini in un'area di disegno, se non vi si trovano ancora. Fare clic su Inserisci > Forme > Nuova area di disegno. Dopo aver aggiunto o cambiato l'effetto, sarà possibile copiarle nuovamente nella posizione originale nel documento.

  2. In Strumenti immagine fare clic su Effetti immagine nel gruppo Stili immagini della scheda Formato.

    Gruppo Stili immagini nella scheda Formato di Strumenti immagine

    Se la scheda Strumenti immagine o Formato non è visibile, fare doppio clic sull'immagine per essere certi che sia selezionata. Se accanto al nome del file nella parte superiore della finestra dell'applicazione viene visualizzata la dicitura [Modalità compatibilità], provare a salvare il documento in un formato quale *.docx oppure *.xlsx anziché in un formato precedente, come ad esempio *.doc oppure *.xls, e quindi riprovare.

  3. Eseguire una o più delle operazioni seguenti:

    • Per aggiungere o modificare una combinazione preimpostata di effetti, scegliere Preimpostato, quindi fare clic sull'effetto desiderato.

      Per personalizzare l'effetto preimpostato, fare clic su Opzioni 3D e quindi modificare le opzioni desiderate.

    • Per aggiungere o modificare un'ombreggiatura, scegliere Ombreggiatura, quindi fare clic sull'ombreggiatura desiderata.

      Per personalizzare l'ombreggiatura, fare clic su Opzioni ombreggiatura e quindi modificare le opzioni desiderate.

    • Per aggiungere o modificare un riflesso, scegliere Riflesso, quindi fare clic sulla variante del riflesso desiderata.

      Per personalizzare il riflesso, fare clic su Opzioni riflesso e quindi modificare le opzioni desiderate.

    • Per aggiungere o modificare un alone, scegliere Alone, quindi fare clic sulla variante di alone desiderata.

      Per personalizzare i colori dell'alone, fare clic su Altri colori alone e quindi sul colore desiderato. Per passare a un colore non incluso nei colori tema, fare clic su Altri colori e quindi selezionare il colore desiderato nella scheda Standard oppure creare un colore personalizzato nella scheda Personalizzati. I colori personalizzati e quelli disponibili nella scheda Standard non vengono aggiornati se in seguito si cambia il tema del documento.

      Per personalizzare la variante di alone, fare clic su Opzioni alone e quindi modificare le opzioni desiderate.

    • Per aggiungere o modificare un contorno sfumato, posizionare il puntatore del mouse su Contorni sfumati e quindi fare clic sulla dimensione desiderata per il contorno sfumato.

      Per personalizzare i contorni sfumati, fare clic su Opzioni contorni sfumati e quindi modificare le opzioni desiderate.

    • Per aggiungere o modificare un contorno, scegliere Rilievo, quindi fare clic sul rilievo desiderato.

      Per personalizzare il rilievo, fare clic su Opzioni 3D e quindi modificare le opzioni desiderate.

    • Per aggiungere o modificare una rotazione 3D, scegliere Rotazione 3D, quindi fare clic sulla rotazione desiderata.

      Per personalizzare la rotazione, fare clic su Opzioni rotazione 3D e quindi modificare le opzioni desiderate.

      Note: 

      • Per ulteriori informazioni sulle opzioni di questi riquadri, fare clic su ? Icona del pulsante ? nella parte superiore della finestra di dialogo Formato immagine.

      • Per rimuovere un effetto aggiunto all'immagine, posizionare il puntatore del mouse sulla voce di menu corrispondente all'effetto e quindi fare clic sull'opzione per rimuoverlo. Per rimuovere ad esempio un'ombreggiatura, posizionare il puntatore del mouse su Ombreggiatura e quindi fare clic sulla prima voce, ovvero Nessuna ombreggiatura.

  1. Fare clic sull'immagine per cui si vuole aggiungere o modificare un effetto.

    Nota: Per aggiungere lo stesso effetto a più immagini, fare clic sulla prima immagine e quindi, tenendo premuto CTRL, fare clic sulle altre immagini. Se si sta usando Word, sarà necessario copiare le immagini in un'area di disegno, se non vi si trovano ancora. Fare clic su Inserisci > Forme > Nuova area di disegno. Dopo aver aggiunto o cambiato l'effetto, sarà possibile copiarle nuovamente nella posizione originale nel documento.

  2. In Strumenti immagine fare clic su Effetti immagine nel gruppo Stili immagini della scheda Formato.

    Scheda Strumenti immagine

    Se la scheda Strumenti immagine o Formato non è visibile, fare doppio clic sull'immagine per essere certi che sia selezionata. Se accanto al nome del file nella parte superiore della finestra Office Excel 2007 viene visualizzata la dicitura [Modalità compatibilità], provare a salvare il documento in un formato come Microsoft Office System 2007 invece che come documento di Office 2003, quindi riprovare.

  3. Eseguire una o più delle operazioni seguenti:

    • Per aggiungere o modificare una combinazione preimpostata di effetti, scegliere Preimpostato, quindi fare clic sull'effetto desiderato.

      Per personalizzare l'effetto preimpostato, fare clic su Opzioni 3D e quindi selezionare le opzioni desiderate. Per altre informazioni sulle opzioni nel riquadro Formato 3D, fare clic su ? Icona del pulsante ? nella parte superiore della finestra di dialogo Formato immagine.

    • Per aggiungere o modificare un'ombreggiatura, selezionare Ombreggiatura e quindi fare clic sull'ombreggiatura desiderata.

      Per personalizzare l'ombreggiatura, fare clic su Opzioni ombreggiatura e quindi selezionare le opzioni desiderate. Per altre informazioni sulle opzioni nel riquadro Ombreggiatura, fare clic su ? Icona del pulsante ? nella parte superiore della finestra di dialogo Formato immagine.

    • Per aggiungere o modificare un riflesso, selezionare Riflesso e fare clic sulla variazione di riflesso desiderata.

    • Per aggiungere o modificare un alone, scegliere Alone, quindi fare clic sulla variante di alone desiderata.

      Per personalizzare i colori dell'alone, fare clic su Altri colori alone e quindi sul colore desiderato. Per passare a un colore non incluso nei colori tema, fare clic su Altri colori e quindi selezionare il colore desiderato nella scheda Standard oppure creare un colore personalizzato nella scheda Personalizzati. I colori personalizzati e quelli disponibili nella scheda Standard non vengono aggiornati se in seguito si cambia il tema del documento. Per altre informazioni sui temi, vedere Tutte le informazioni su temi, stili veloci, stili di cella e stili di sfondo.

    • Per aggiungere o modificare un contorno sfumato, posizionare il puntatore del mouse su Contorni sfumati e quindi fare clic sulle dimensioni del contorno desiderate.

    • Per aggiungere o modificare un rilievo, fare clic su Rilievo e quindi selezionare il rilievo desiderato.

      Per personalizzare il rilievo, fare clic su Opzioni 3D e quindi selezionare le opzioni desiderate. Per altre informazioni sulle opzioni nel riquadro Formato 3D, fare clic su ? Icona del pulsante ? nella parte superiore della finestra di dialogo Formato immagine.

    • Per aggiungere o modificare una rotazione 3D, fare clic su Rotazione 3D e quindi selezionare la rotazione desiderata.

      Per personalizzare la rotazione, fare clic su Opzioni rotazione 3D e quindi selezionare le opzioni desiderate. Per altre informazioni sulle opzioni nel riquadro Rotazione 3D, fare clic su ? Icona del pulsante ? nella parte superiore della finestra di dialogo Formato forma.

    • Per rimuovere un effetto aggiunto all'immagine, posizionare il puntatore sulla voce di menu corrispondente all'effetto e quindi fare clic sull'opzione per rimuovere l'effetto. Ad esempio, per rimuovere un'ombreggiatura posizionare il puntatore del mouse su Ombreggiatura e quindi fare clic su Nessuna ombreggiatura.

Vedere anche

Modificare le immagini con l'app Foto di Windows 10

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×