Aggiungere o modificare note a piè di pagina o note di chiusura

Usare note a piè di pagina e note di chiusura per spiegare, commentare o fornire riferimenti per il testo presente in un documento. Le note a piè di pagina sono posizionate in fondo alla pagina, mentre le note di chiusura si trovano tutte insieme in una pagina alla fine del documento. Una nota a piè di pagina o di chiusura è costituita da due parti collegate, ovvero il segno di rimando nota e il testo corrispondente. Le note a piè di pagina e di chiusura sono diverse dalle citazioni, che sono riferimenti parentetici posizionati in linea con il testo. Le informazioni di origine archiviate nello strumento Citazioni o in Gestione fonti possono essere usate per creare citazioni, un elenco di lavori citati o una bibliografia. Non è tuttavia possibile usare queste informazioni per creare note a piè di pagina o di chiusura, così come non è possibile usare note a piè di pagina o di chiusura per creare un elenco di lavori citati o una bibliografia.

Eseguire una delle operazioni seguenti:

Aggiungere una nota a piè di pagina o di chiusura

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Nel documento fare clic nel punto in cui inserire il segno di rimando della nota.

  3. Scegliere Nota a piè di pagina dal menu Inserisci.

  4. In Posizione fare clic su Note a piè di pagina o su Note di chiusura e quindi fare clic su una posizione nel menu a comparsa Note a piè di pagina o Note di chiusura.

  5. In Formato selezionare le opzioni di numerazione desiderate e quindi fare clic su Inserisci.

    Word inserisce il numero di nota, con il cursore accanto, nella nota a piè di pagina o di chiusura.

  6. Digitare il testo della nota.

    Suggerimenti   

    • Se si aggiunge, elimina o sposta una nota a piè di pagina o di chiusura a cui punta un riferimento incrociato, è necessario aggiornare il numero del riferimento incrociato. Tenere premuto CTRL, fare clic sul numero del riferimento incrociato e quindi scegliere Aggiorna campo dal menu di scelta rapida. Word aggiorna automaticamente i riferimenti incrociati quando si avvia la stampa.

    • Per aggiungere rapidamente una nota a piè di pagina o di chiusura, nella scheda Elementi documento, in Citazioni, fare clic su Nota a piè di pagina o su Nota di chiusura.

Modificare il testo in una nota a piè di pagina o di chiusura

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Nel documento fare doppio clic sul segno di rimando nota.

    Word scorre automaticamente fino alla nota a piè di pagina o di chiusura.

  3. Apportare le modifiche desiderate.

    Suggerimento   Se si aggiunge, elimina o sposta una nota a piè di pagina o di chiusura a cui punta un riferimento incrociato, è necessario aggiornare il numero del riferimento incrociato. Tenere premuto CTRL, fare clic sul numero del riferimento incrociato e quindi scegliere Aggiorna campo dal menu di scelta rapida. Word aggiorna automaticamente i riferimenti incrociati quando si avvia la stampa.

Riavviare i numeri delle note a piè di pagina o di chiusura

È possibile riavviare i numeri delle note a piè di pagina o di chiusura in modo che la numerazione inizi da 1 in ogni pagina o in ogni sezione.

  1. Scegliere Nota a piè di pagina dal menu Inserisci.

  2. In Formato immettere 1 nella casella Comincia da.

  3. Nel menu a comparsa Numerazione fare clic sull'opzione desiderata e quindi su Applica.

Cambiare il formato numerico o i segni di rimando nota

  1. Scegliere Nota a piè di pagina dal menu Inserisci.

  2. In Formato, nel menu a comparsa Formato numero, fare clic sull'opzione desiderata e quindi su Applica.

    Suggerimenti   

    • È possibile cambiare le dimensioni o il tipo di carattere del segno di rimando nota, della nota a piè di pagina o della nota di chiusura, come per qualsiasi altro testo. Selezionare il segno di rimando nota, la nota a piè di pagina o la nota di chiusura e quindi nella scheda Home, in Carattere, applicare le modifiche di formattazione desiderate.

    • Se si aggiunge, elimina o sposta una nota a piè di pagina o di chiusura a cui punta un riferimento incrociato, è necessario aggiornare il numero del riferimento incrociato. Tenere premuto CTRL, fare clic sul numero del riferimento incrociato e quindi scegliere Aggiorna campo dal menu di scelta rapida. Word aggiorna automaticamente i riferimenti incrociati quando si avvia la stampa.

Spostare una nota a piè di pagina o di chiusura

Per spostare o copiare una nota, si lavora con il segno di rimando nota nella finestra del documento, non con il testo della nota.

  1. Selezionare il segno di rimando nota.

  2. Trascinare il segno nella nuova posizione.

Copiare una nota a piè di pagina o di chiusura

  1. Selezionare il segno di rimando nota.

  2. Tenere premuto OPZIONE e quindi trascinare il segno nella nuova posizione.

Eliminare una singola nota a piè di pagina o di chiusura

Per eliminare una nota a piè di pagina o di chiusura, è necessario eliminare il segno di rimando nota nella finestra del documento, non il testo della nota.

  • Nel documento selezionare il segno di rimando della nota da eliminare e quindi premere CANC.

    Note   

    • Se si elimina un segno di rimando nota numerato automaticamente, le note rimanenti vengono rinumerate.

    • Se si elimina una nota a piè di pagina a cui punta un riferimento incrociato, è necessario eliminare manualmente il riferimento incrociato.

Eliminare note a piè di pagina o di chiusura numerate automaticamente

  1. Scegliere Trova dal menu Modifica e quindi fare clic su Funzionalità Trova e sostituisci avanzata.

  2. Fare clic sulla scheda Sostituisci e assicurarsi che la casella Sostituisci con sia vuota.

  3. In Trova, nel menu a comparsa Speciale, fare clic su Rimando nota di chiusura o su Rimando nota a piè di pagina e quindi scegliere Sostituisci tutto.

    Nota   Se il menu a comparsa Speciale non viene visualizzato, fare clic sulla freccia Pulsante freccia.

Vedere anche

Convertire note a piè di pagina in note di chiusura

Creare più riferimenti alla stessa nota a piè di pagina o di chiusura

Aggiungere o cambiare fonti, citazioni e bibliografie

Creare o aggiornare un riferimento incrociato

Si applica a: Word for Mac 2011



Queste informazioni sono risultate utili?

No

Che cosa possiamo migliorare?

255 caratteri rimanenti

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti

Risorse di supporto

Cambia lingua