Aggiungere, modificare o eliminare forme

È possibile aggiungere una forma a un file o unire più forme per creare un disegno o una forma più complessa. Le forme disponibili includono linee, forme geometriche di base, frecce, forme equazione, forme diagramma di flusso, stelle, decorazioni e callout.

Dopo aver aggiunto una o più forme, è possibile inserire testo, elenchi puntati, elenchi numerati e stili veloci in tali forme.

Nota : Per altre informazioni sull'uso di grafici o elementi grafici SmartArt nel documento, vedere Quando usare un elemento grafico SmartArt e quando usare un grafico.

Molte delle modalità di utilizzo delle forme sono simili nelle diverse app, anche se potrebbero esserci piccole differenze tra le versioni. Usare le schede seguenti per selezionare il prodotto in uso.

Queste procedure sono per Excel 2010-2016.

Aggiungere una forma al file in Excel

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Pulsante Inserisci forme di Excel

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi della cartella di lavoro e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Aggiungere più forme al file in Excel

Anziché aggiungere singole forme per creare un disegno, è possibile creare un elemento grafico SmartArt. In questo tipo di elemento grafico la disposizione delle forme e la dimensione del carattere vengono aggiornate automaticamente mentre si aggiungono o rimuovono le forme e si modifica il testo.

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Pulsante Inserisci forme di Excel

  2. Fare clic con il pulsante destro del mouse sulla forma da aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi della cartella di lavoro, quindi trascinare la forma per posizionarla. Ripetere questa operazione per ogni forma da aggiungere.

    Suggerimento : Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  4. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Aggiungere elenchi puntati o numerati a una forma in Excel

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Fare clic con il pulsante destro del mouse sul testo selezionato e quindi scegliere Elenchi puntati ed Elenchi puntati e numerati dal menu di scelta rapida.

  3. Eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, fare clic sulla scheda Puntato e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, fare clic sulla scheda Numerato e quindi selezionare le opzioni desiderate.

Aggiungere, modificare o eliminare forme

Queste procedure sono per Excel, PowerPoint, Word e Outlook in Office 2016, 2013 e 2010. L'interfaccia potrebbe essere leggermente diversa rispetto alle immagini.

Selezionare la forma a cui si vuole aggiungere il testo, quindi digitarlo.

Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

Gli stili veloci sono combinazioni di diverse opzioni di formattazione visualizzate come anteprime nella raccolta Stili veloci del gruppo Stili forma. Posizionando il puntatore sull'anteprima di uno stile veloce, sarà possibile visualizzare il modo in cui lo Stile forma (o Stile veloce) selezionato influisce sulla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    strumento di disegno Stili veloci

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

  1. Fare clic sulla forma da cambiare in un'altra forma.

    Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno scegliere Modifica forma Icona del pulsante Modifica forma , selezionare Cambia forma e quindi fare clic sulla nuova forma desiderata.

Selezionare la forma da eliminare, quindi premere CANC.

Per eliminare più forme, tenere premuto CTRL mentre si fa clic sulle forme da eliminare, quindi premere CANC.

Queste procedure sono per PowerPoint 2010-2016.

Aggiungere una forma al file in PowerPoint

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    Pulsante Inserisci forme di PowerPoint

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi della diapositiva e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Aggiungere più forme al file in PowerPoint

Anziché aggiungere singole forme per creare un disegno, è possibile creare un elemento grafico SmartArt. In questo tipo di elemento grafico la disposizione delle forme e la dimensione del carattere vengono aggiornate automaticamente mentre si aggiungono o rimuovono le forme e si modifica il testo.

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    Pulsante Inserisci forme di PowerPoint

  2. Fare clic con il pulsante destro del mouse sulla forma da aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi della diapositiva, quindi trascinare la forma per posizionarla. Ripetere questa operazione per ogni forma da aggiungere.

    Suggerimento : Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  4. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Aggiungere elenchi puntati o numerati a una forma in PowerPoint

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Fare clic con il pulsante destro del mouse sul testo selezionato e quindi eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, scegliere Elenchi puntati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, scegliere Elenchi numerati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

Aggiungere, modificare o eliminare forme

Queste procedure sono per Excel, PowerPoint, Word e Outlook in Office 2016, 2013 e 2010. L'interfaccia potrebbe essere leggermente diversa rispetto alle immagini.

Selezionare la forma a cui si vuole aggiungere il testo, quindi digitarlo.

Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

Gli stili veloci sono combinazioni di diverse opzioni di formattazione visualizzate come anteprime nella raccolta Stili veloci del gruppo Stili forma. Posizionando il puntatore sull'anteprima di uno stile veloce, sarà possibile visualizzare il modo in cui lo Stile forma (o Stile veloce) selezionato influisce sulla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    strumento di disegno Stili veloci

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

  1. Fare clic sulla forma da cambiare in un'altra forma.

    Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno scegliere Modifica forma Icona del pulsante Modifica forma , selezionare Cambia forma e quindi fare clic sulla nuova forma desiderata.

Selezionare la forma da eliminare, quindi premere CANC.

Per eliminare più forme, tenere premuto CTRL mentre si fa clic sulle forme da eliminare, quindi premere CANC.

Queste procedure sono per Word 2010-2016.

Aggiungere una forma al file in Word

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Pulsante Inserisci forme di Word

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi del documento e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Aggiungere più forme al file in Word

Anziché aggiungere singole forme per creare un disegno, è possibile creare un elemento grafico SmartArt. In questo tipo di elemento grafico la disposizione delle forme e la dimensione del carattere vengono aggiornate automaticamente mentre si aggiungono o rimuovono le forme e si modifica il testo.

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Pulsante Inserisci forme di Word

  2. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi del documento, quindi trascinare per posizionare la forma. Ripetere questa operazione per ogni forma da aggiungere.

    Suggerimento : Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  4. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Aggiungere elenchi puntati o numerati a una forma in Word

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Fare clic con il pulsante destro del mouse sul testo selezionato e quindi eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, scegliere Elenchi puntati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, scegliere Elenchi numerati dal menu di scelta rapida e quindi selezionare le opzioni desiderate.

Aggiungere, modificare o eliminare forme

Queste procedure sono per Excel, PowerPoint, Word e Outlook in Office 2016, 2013 e 2010. L'interfaccia potrebbe essere leggermente diversa rispetto alle immagini.

Selezionare la forma a cui si vuole aggiungere il testo, quindi digitarlo.

Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

Gli stili veloci sono combinazioni di diverse opzioni di formattazione visualizzate come anteprime nella raccolta Stili veloci del gruppo Stili forma. Posizionando il puntatore sull'anteprima di uno stile veloce, sarà possibile visualizzare il modo in cui lo Stile forma (o Stile veloce) selezionato influisce sulla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    strumento di disegno Stili veloci

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

  1. Fare clic sulla forma da cambiare in un'altra forma.

    Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno scegliere Modifica forma Icona del pulsante Modifica forma , selezionare Cambia forma e quindi fare clic sulla nuova forma desiderata.

Fare clic sulla forma da eliminare, quindi premere CANC.

Per eliminare più forme, tenere premuto CTRL mentre si fa clic sulle forme da eliminare, quindi premere CANC.

Queste procedure sono per Outlook 2010-2016.

Aggiungere una forma in Outlook

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme,

    Pulsante Inserisci forme di Outlook

    quindi fare clic su Nuova area disegno.

    Opzione Nuova area disegno nella parte inferiore del menu Forme

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno fare clic sul pulsante Altro Icona del pulsante .

  3. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi del documento e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Aggiungere più forme al documento in Outlook

Invece di aggiungere singole forme per creare un disegno, è consigliabile creare un elemento grafico SmartArt. In un elemento grafico SmartArt la disposizione delle forme e la quantità di testo contenuta vengono aggiornate automaticamente quando si aggiungono o rimuovono le forme e si modifica il testo. È sempre possibile aggiungere una forma a un elemento grafico SmartArt o sostituire una forma se nessuno dei layout soddisfa pienamente le proprie esigenze.

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme,

    Pulsante Inserisci forme di Outlook

    quindi fare clic su Nuova area disegno.

    Opzione Nuova area disegno nella parte inferiore del menu Forme

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno fare clic sul pulsante Altro Icona del pulsante .

  3. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  4. Fare clic in un punto qualsiasi del documento, quindi trascinare per posizionare la forma. Ripetere questa operazione per ogni forma da aggiungere.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  5. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Aggiungere testo a una forma in Outlook

  • Fare clic con il pulsante destro del mouse sulla forma a cui si vuole aggiungere il testo, fare clic su Aggiungi testo e quindi digitarlo.

  • Per ridimensionare la forma, selezionarla e quindi trascinare i quadratini di ridimensionamento.

  • Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

Aggiungere elenchi puntati o numerati a una forma in Outlook

  1. Selezionare il testo nella forma a cui si vogliono aggiungere elenchi puntati o numerati.

  2. Nel gruppo Testo base della scheda Messaggio fare clic su una delle opzioni seguenti:

    Pulsanti Elenchi puntati e numerati di Outlook

    • Per aggiungere elenchi puntati, fare clic sulla freccia accanto a Elenchi puntati, quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, fare clic sulla freccia accanto a Elenchi numerati, quindi selezionare le opzioni desiderate.

Aggiungere uno stile veloce a una forma in Outlook

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

È anche possibile aggiungere un riempimento o un effetto alla forma.

Cambiare una forma in un'altra forma in Outlook

Per cambiare una forma in un'altra forma, eliminarla e quindi aggiungere quella nuova.

Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

Aggiungere, modificare o eliminare forme

Queste procedure sono per Excel, PowerPoint, Word e Outlook in Office 2016, 2013 e 2010. L'interfaccia potrebbe essere leggermente diversa rispetto alle immagini.

Selezionare la forma a cui si vuole aggiungere il testo e quindi digitarlo.

Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

Gli stili veloci sono combinazioni di diverse opzioni di formattazione visualizzate come anteprime nella raccolta Stili veloci del gruppo Stili forma. Posizionando il puntatore sull'anteprima di uno stile veloce, sarà possibile visualizzare il modo in cui lo Stile forma (o Stile veloce) selezionato influisce sulla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    strumento di disegno Stili veloci

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

  1. Fare clic sulla forma da cambiare in un'altra forma.

    Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno scegliere Modifica forma Icona del pulsante Modifica forma , selezionare Cambia forma e quindi fare clic sulla nuova forma desiderata.

Selezionare la forma da eliminare, quindi premere CANC.

Per eliminare più forme, tenere premuto CTRL mentre si fa clic sulle forme da eliminare, quindi premere CANC.

Aggiungere una forma al documento

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Immagine della scheda Inserisci di Excel

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi del documento e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme, quindi scegliere Nuova area disegno.

    Scheda Inserisci di Word

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno fare clic sul pulsante Altro Icona del pulsante .

  3. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi del documento e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    immagine della scheda home di powerpoint

  2. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi del documento e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

  1. Sulla barra degli strumenti Oggetti eseguire una di queste operazioni:

    • Per aggiungere una forma predefinita, ad esempio una stella o un rombo, fare clic su Forme Icona del pulsante , scegliere una categoria e quindi fare clic sulla forma desiderata.

    • Per aggiungere un cerchio o un quadrato, fare clic su Ovale Icona del pulsante o Rettangolo Icona del pulsante .

  2. Trascinare il puntatore fino a raggiungere le dimensioni desiderate.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

    Per aggiungere una forma con dimensioni predefinite, fare clic sul punto in cui si vuole inserire la forma.

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme, quindi scegliere Nuova area disegno.

    Scheda Inserisci di Word

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno fare clic sul pulsante Altro Icona del pulsante .

  3. Fare clic sulla forma desiderata, fare clic in un punto qualsiasi del documento e quindi trascinare la forma per posizionarla.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

È possibile aggiungere singole forme a un grafico oppure più forme a un elemento grafico SmartArt per personalizzare il grafico o l'elemento grafico SmartArt.

Aggiungere più forme al documento

Invece di aggiungere singole forme per creare un disegno, è consigliabile creare un elemento grafico SmartArt. In un elemento grafico SmartArt la disposizione delle forme e la quantità di testo contenuta vengono aggiornate automaticamente quando si aggiungono o rimuovono le forme e si modifica il testo. È sempre possibile aggiungere una forma a un elemento grafico SmartArt o sostituire una forma se nessuno dei layout soddisfa pienamente le proprie esigenze.

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.

    Immagine della scheda Inserisci di Excel

  2. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi del documento, quindi trascinare per posizionare la forma. Ripetere questa operazione per ogni forma da aggiungere.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  4. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Invece di aggiungere singole forme per creare un disegno, è consigliabile creare un elemento grafico SmartArt. In un elemento grafico SmartArt la disposizione delle forme e la quantità di testo contenuta vengono aggiornate automaticamente quando si aggiungono o rimuovono le forme e si modifica il testo. È sempre possibile aggiungere una forma a un elemento grafico SmartArt o sostituire una forma se nessuno dei layout soddisfa pienamente le proprie esigenze.

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme, quindi scegliere Nuova area disegno.

    Scheda Inserisci di Word

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno fare clic sul pulsante Altro Icona del pulsante .

  3. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  4. Fare clic in un punto qualsiasi del documento, quindi trascinare per posizionare la forma. Ripetere questa operazione per ogni forma da aggiungere.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  5. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Invece di aggiungere singole forme per creare un disegno, è consigliabile creare un elemento grafico SmartArt. In un elemento grafico SmartArt la disposizione delle forme e la quantità di testo contenuta vengono aggiornate automaticamente quando si aggiungono o rimuovono le forme e si modifica il testo. È sempre possibile aggiungere una forma a un elemento grafico SmartArt o sostituire una forma se nessuno dei layout soddisfa pienamente le proprie esigenze.

  1. Nel gruppo Disegno della scheda Home fare clic su Forme.

    immagine della scheda home di powerpoint

  2. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  3. Fare clic in un punto qualsiasi del documento, quindi trascinare per posizionare la forma. Ripetere questa operazione per ogni forma da aggiungere.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  4. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

  1. Nella barra degli strumenti Oggetti fare clic su Forma Icona del pulsante .

  2. Scegliere una categoria, selezionare la linea punteggiata e quindi trascinare per spostare il menu.

  3. Fare clic sulla forma da inserire, quindi trascinare fino a raggiungere le dimensioni desiderate. Ripetere questa operazione per ogni forma da aggiungere.

  4. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Invece di aggiungere singole forme per creare un disegno, è consigliabile creare un elemento grafico SmartArt. In un elemento grafico SmartArt la disposizione delle forme e la quantità di testo contenuta vengono aggiornate automaticamente quando si aggiungono o rimuovono le forme e si modifica il testo. È sempre possibile aggiungere una forma a un elemento grafico SmartArt o sostituire una forma se nessuno dei layout soddisfa pienamente le proprie esigenze.

  1. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme, quindi scegliere Nuova area disegno.

    Scheda Inserisci di Word

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno fare clic sul pulsante Altro Icona del pulsante .

  3. Fare clic con il pulsante destro del mouse sulla forma che si desidera aggiungere e quindi scegliere Modalità ripetizione disegno.

  4. Fare clic in un punto qualsiasi del documento, quindi trascinare per posizionare la forma. Ripetere questa operazione per ogni forma da aggiungere.

    Per creare un quadrato o un cerchio perfetto o limitare le dimensioni di altre forme, trascinare la selezione tenendo premuto MAIUSC.

  5. Dopo aver aggiunto tutte le forme desiderate, premere ESC.

Aggiungere testo a una forma in Office 2007

  • Selezionare la forma a cui si vuole aggiungere il testo e quindi digitarlo.

  • Per ridimensionare la forma, selezionarla e quindi trascinare i quadratini di ridimensionamento.

  • Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

  • Fare clic con il pulsante destro del mouse sulla forma a cui si vuole aggiungere il testo, fare clic su Aggiungi testo e quindi digitarlo.

  • Per ridimensionare la forma, selezionarla e quindi trascinare i quadratini di ridimensionamento.

  • Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

  • Selezionare la forma a cui si vuole aggiungere il testo e quindi digitarlo.

  • Per ridimensionare la forma, selezionarla e quindi trascinare i quadratini di ridimensionamento.

  • Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

  • Selezionare la forma a cui si vuole aggiungere il testo e quindi digitarlo.

  • Per ridimensionare la forma, selezionarla e quindi trascinare i quadratini di ridimensionamento.

  • Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

  • Fare clic con il pulsante destro del mouse sulla forma a cui si vuole aggiungere il testo, fare clic su Aggiungi testo e quindi digitarlo.

  • Per ridimensionare la forma, selezionarla e quindi trascinare i quadratini di ridimensionamento.

  • Il testo aggiunto diventa parte della forma, quindi se si ruota o capovolge la forma, anche il testo verrà ruotato o capovolto.

Aggiungere elenchi puntati o numerati a una forma in Office 2007

  1. Selezionare il testo nella forma a cui si vogliono aggiungere elenchi puntati o numerati.

  2. Nella barra di formattazione rapida fare clic sulla freccia accanto a Elenchi puntati e numerati, quindi scegliere Elenchi puntati e numerati.

  3. Eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, fare clic sulla scheda Puntato e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, fare clic sulla scheda Numerato e quindi selezionare le opzioni desiderate.

  1. Nel gruppo Testo base della scheda Messaggio fare clic su una delle opzioni seguenti:

    Immagine della scheda Messaggio di Outlook

  2. Selezionare il testo nella forma a cui si vogliono aggiungere elenchi puntati o numerati.

    • Per aggiungere elenchi puntati, fare clic sulla freccia accanto a Elenchi puntati, quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, fare clic sulla freccia accanto a Elenchi numerati, quindi selezionare le opzioni desiderate.

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Nella barra di formattazione rapida fare clic sulla freccia accanto a Elenchi puntati e numerati, quindi scegliere Elenchi puntati e numerati.

  3. Eseguire una delle operazioni seguenti:

    • Per aggiungere elenchi puntati, fare clic sulla scheda Puntato e quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, fare clic sulla scheda Numerato e quindi selezionare le opzioni desiderate.

  1. Selezionare il testo nella forma a cui si vogliono aggiungere elenchi puntati o numerati.

  2. Sulla barra degli strumenti Formattazione eseguire una di queste operazioni:

    • Per aggiungere un elenco puntato, fare clic su Elenchi puntati Icona del pulsante Elenchi puntati .

    • Per aggiungere un elenco numerato, fare clic su Elenchi numerati Icona del pulsante .

  1. Selezionare il testo nella forma a cui si desidera aggiungere elenchi puntati o numerati.

  2. Eseguire una di queste operazioni:

    Nel gruppo Paragrafo della scheda Home fare clic su una di queste opzioni:

    Immagine della scheda Home di Word

    • Per aggiungere elenchi puntati, fare clic sulla freccia accanto a Elenchi puntati, quindi selezionare le opzioni desiderate.

    • Per aggiungere elenchi numerati, fare clic sulla freccia accanto a Elenchi numerati, quindi selezionare le opzioni desiderate.

Aggiungere uno stile veloce a una forma in Office 2007

Nota : Gli stili veloci sono disponibili solo in queste applicazioni di versione 2007 di Office: Excel, Outlook, Word e PowerPoint.

Gli stili veloci sono combinazioni di diverse opzioni di formattazione visualizzate come anteprime nella raccolta Stili veloci del gruppo Stili forma. Posizionando il puntatore sull'anteprima di uno stile veloce, sarà possibile visualizzare il modo in cui lo Stile forma (o Stile veloce) selezionato influisce sulla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

È anche possibile aggiungere un riempimento o un effetto alla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

È anche possibile aggiungere un riempimento o un effetto alla forma.

  1. Fare clic sulla forma a cui applicare uno stile veloce nuovo o diverso.

  2. Nella scheda Formato di Strumenti disegno fare clic sullo stile veloce che si preferisce nel gruppo Stili forma.

    Per visualizzare altri stili veloci, fare clic sul pulsante Altro Icona del pulsante .

È anche possibile aggiungere un riempimento o un effetto alla forma.

Cambiare una forma in un'altra forma in Office 2007

  1. Fare clic sulla forma da cambiare in un'altra forma.

    Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno scegliere Modifica forma Icona del pulsante Modifica forma , selezionare Cambia forma e quindi fare clic sulla nuova forma desiderata.

    Immagine della scheda Formato in Strumenti disegno

Per cambiare una forma in un'altra forma, eliminarla e quindi aggiungere quella nuova.

Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  1. Fare clic sulla forma da cambiare in un'altra forma.

    Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  2. Nel gruppo Inserisci forme della scheda Formato in Strumenti disegno scegliere Modifica forma Icona del pulsante Modifica forma , selezionare Cambia forma e quindi fare clic sulla nuova forma desiderata.

    Immagine della scheda Formato in Strumenti disegno

  1. Fare clic sulla forma da cambiare.

    Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

  2. Nel menu Disponi scegliere Trasforma oggetto selezionato, scegliere una categoria e quindi fare clic sulla nuova forma desiderata.

Per cambiare una forma in un'altra forma, eliminarla e quindi aggiungere quella nuova.

Per cambiare più forme, tenere premuto CTRL mentre si fa clic sulle forme da cambiare.

Vedere anche

Inserire immagini SVG e icone in Office 2016

Dare spazio alla creatività con i modelli 3D

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×