Aggiungere la stessa immagine o filigrana a ogni diapositiva

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

È possibile aggiungere un'immagine, in alcuni casi trasparente e chiamato una filigrana, vengano schema diapositiva in modo che venga visualizzato in tutte le diapositive della presentazione. Ad esempio, potrebbe essere il logo della società che si desidera includere in ogni diapositiva.

1. Aprire il riquadro Formato sfondo

Per applicare uno sfondo a una singola diapositiva

  1. Nella scheda Visualizza fare clic su Visualizzazione normale.

  2. Selezionare la diapositiva in cui aggiungere un'immagine di sfondo.

  3. Nella scheda Progettazione fare clic su Formato sfondo.

Per applicare uno sfondo a tutte le diapositive

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nella visualizzazione Schema diapositiva selezionare lo schema diapositiva nella parte superiore del riquadro anteprima sulla sinistra.

  3. Nella scheda Schema diapositiva fare clic su Stili sfondo.

    Opzioni di Excel
  4. Fare clic su Formato sfondo.

    Inserisci immagini

Per applicare uno sfondo a tutte le diapositive basato su un layout diapositiva specifica

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro anteprima a sinistra nella visualizzazione Schema diapositiva fare clic sui layout di diapositiva a cui si vuole aggiungere un'immagine di sfondo.

  3. Nella scheda Schema diapositiva fare clic su Stili sfondo.

    Opzioni di Excel
  4. Fare clic su Formato sfondo.

    Inserisci immagini

2. Applicare un'immagine

  1. Per inserire un'immagine dal computer, fare clic su Riempimento a immagine o trama.

    Formato sfondo in PowerPoint per Mac
  2. In Inserisci immagine da fare clic su File. Per inserire un'immagine copiata negli Appunti, fare clic su Appunti.

  3. Individuare e selezionare l'immagine e quindi fare clic su Inserisci. L'immagine selezionata riempirà lo sfondo di tutte le diapositive o di tutti i layout selezionati.

  4. Per creare l'effetto filigrana, nel riquadro Formato sfondo scorrere la barra Trasparenza verso destra per impostare la percentuale di trasparenza.

    Pulsante Disattiva nel gruppo Programmazione della scheda Attività.
  5. Per applicare l'immagine di sfondo a tutte le diapositive della presentazione, nel riquadro Formato sfondo fare clic su Applica a tutto.

Vedere anche

Rimuovere un'immagine di sfondo o filigrana dalle diapositive in PowerPoint per Mac

Eseguire una o più delle operazioni seguenti:

Aggiungere un'immagine o una filigrana utilizzando le immagini ClipArt

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Immagine, quindi su Browser ClipArt.

    Scheda Home, gruppo Inserisci

    Nota: Quando si cercano ClipArt e immagini online, si viene indirizzati sul sito Bing, dove è possibile salvare l'immagine scelta nel computer e quindi inserirla nel documento. L'utente che usa immagini o ClipArt di Bing è tenuto a rispettare il copyright e il filtro delle licenze di Bing facilita la scelta delle immagini da usare.

  3. Trascinare l'immagine ClipArt desiderata per lo schema diapositiva.

  4. Nella scheda Formato immagine, in Stili immagine, spostare il dispositivo di scorrimento trasparenza verso destra per schiarire il colore delle ClipArt.

    Scheda Formato immagine, gruppo Stili immagini

  5. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Spostare l'immagine

    Trascinare l'immagine nella nuova posizione.

    Ridimensionare l'immagine

    Selezionare l'immagine, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo finché l'immagine non raggiunge le dimensioni desiderate.

    Suggerimento: Per mantenere le proporzioni dell'immagine ClipArt, tenere premuto MAIUSC mentre si trascina il cursore.

  6. Nel menu Visualizza fare clic su Normale.

    Note: 

    • Se la filigrana non viene visualizzata su una delle diapositive, scegliere Sfondo diapositiva dal menu Formato e quindi assicurarsi che la casella di controllo Nascondi grafica di sfondo non sia selezionata.

    • Se si desidera visualizzare la filigrana su una sola diapositiva, creare la filigrana in visualizzazione Normale.

Aggiungere un'immagine o una filigrana utilizzando una foto

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Immagine, quindi su Browser foto.

    Scheda Home, gruppo Inserisci

  3. Trascinare l'immagine desiderata nello schema diapositiva.

  4. Nella scheda Formato immagine, in Stili immagini, spostare il dispositivo di scorrimento Trasparenza verso destra per schiarire l'immagine.

    Scheda Formato immagine, gruppo Stili immagini

  5. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Spostare l'immagine

    Trascinare l'immagine nella nuova posizione.

    Ridimensionare l'immagine

    Selezionare l'immagine, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo finché l'immagine non raggiunge le dimensioni desiderate.

    Suggerimento: Per mantenere le proporzioni dell'immagine, tenere premuto MAIUSC mentre si trascina il cursore.

  6. Scegliere Normale dal menu Visualizza.

    Note: 

    • Se si desidera visualizzare la filigrana su una sola diapositiva, creare la filigrana in visualizzazione Normale.

    • Se la filigrana non viene visualizzata su una delle diapositive, scegliere Sfondo diapositiva dal menu Formato e quindi assicurarsi che la casella di controllo Nascondi grafica di sfondo non sia selezionata.

Aggiungere un'immagine o una filigrana utilizzando le forme

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Forma, posizionare il puntatore del mouse su un tipo di forma e quindi fare clic sulla forma desiderata.

    Scheda Home, gruppo Inserisci

  3. Fare clic sullo schema diapositiva, quindi trascinare il cursore fino alle dimensioni desiderate.

    Suggerimento: Per mantenere le proporzioni della forma, tenere premuto MAIUSC mentre si trascina il cursore.

  4. Nella scheda Formato, in Stili forma, spostare il dispositivo di scorrimento Trasparenza verso destra per schiarire il colore della forma.

    Scheda Formato, gruppo Stili di forme

  5. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Spostare l'immagine

    Trascinare l'immagine nella nuova posizione.

    Ridimensionare l'immagine

    Selezionare l'immagine, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo finché l'immagine non raggiunge le dimensioni desiderate.

  6. Scegliere Normale dal menu Visualizza.

    Note: 

    • Se si desidera visualizzare la filigrana su una sola diapositiva, creare la filigrana in visualizzazione Normale.

    • Se la filigrana non viene visualizzata su una delle diapositive, scegliere Sfondo diapositiva dal menu Formato e quindi assicurarsi che la casella di controllo Nascondi grafica di sfondo non sia selezionata.

Aggiungere una filigrana utilizzando WordArt

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Testo, quindi su WordArt.

    Scheda Home, gruppo Inserisci

    Per modificare il colore di riempimento o di contorno del testo WordArt, nella scheda Formato, in Stili forma, selezionare uno stile dalla raccolta oppure utilizzare le opzioni Riempimento, Linea o Effetti.

    Scheda Formato, gruppo Stili di forme

    Per modificare il colore di riempimento o di contorno del testo WordArt, nella scheda Formato, in Stili testo, selezionare uno stile dalla raccolta oppure utilizzare le opzioni Riempimento, Linea o Effetti.

    Scheda Formato, gruppo Stili testo

  3. Nella scheda Formato, in Stili forma, spostare il dispositivo di scorrimento Trasparenza verso destra per schiarire il colore del testo WordArt.

    Scheda Formato immagine, gruppo Stili immagini

  4. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Spostare il testo WordArt

    Selezionare il testo WordArt e trascinarlo nella nuova posizione.

    Ridimensionare il testo WordArt

    Selezionare il testo WordArt, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo finché l'elemento WordArt non raggiunge le dimensioni desiderate.

    Ruotare il testo WordArt

    Selezionare il testo WordArt. Nella scheda Formato, in Disponi, fare clic su Ruota e quindi scegliere un'opzione.

  5. Scegliere Normale dal menu Visualizza.

    Note: 

    • Se si desidera visualizzare la filigrana su una sola diapositiva, creare la filigrana in visualizzazione Normale.

    • Se la filigrana non viene visualizzata su una delle diapositive, scegliere Sfondo diapositiva dal menu Formato e quindi assicurarsi che la casella di controllo Nascondi grafica di sfondo non sia selezionata.

Vedere anche

Aggiungere o modificare una forma

Inserire immagini in Office per Mac

Aggiungere o sostituire un'immagine

Aggiungere effetti al testo

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×