Aggiungere elementi che si ripetono in ogni pagina

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per visualizzare elementi specifici (ad esempio testo o immagini) in più pagine di un documento, è possibile creare una pagina master che contiene tali elementi. Le pagine create da una pagina master presentano gli elementi inclusi nella pagina master. Le pagine master possono includere anche guide del righello che si possono usare per verificare che la posizione delle caselle di testo e degli altri elementi sia coerente in tutte le pagine nel documento.

In un documento possono essere presenti più pagine master ed è possibile basare pagine di contenuto diverse su pagine master diverse.

Aggiungere elementi a una pagina master

  1. Nel menu Visualizza fare clic su Layout di pubblicazione.

    Se viene visualizzato un messaggio che chiede se si vuole creare un nuovo documento in visualizzazione Layout di pubblicazione, fare clic su Continua.

  2. Nell'angolo inferiore destro della finestra del documento fare clic sulla scheda Pagine master.

    Viene visualizzata una pagina master.

  3. Aggiungere gli elementi da inserire in tutte le pagine, ad esempio un'immagine o una casella di testo.

    L'immagine e la casella di testo verranno visualizzate in ogni pagina.

    Pagina master con testo e immagine

  4. Nell'angolo inferiore destro della finestra del documento fare clic sulla scheda Tutto il contenuto.

    La pagina master viene chiusa e viene visualizzata una pagina normale.

Usare pagine master diverse del documento

  1. Nel menu Visualizza fare clic su Layout di pubblicazione.

    Se viene visualizzato un messaggio che chiede se si vuole creare un nuovo documento in visualizzazione Layout di pubblicazione, fare clic su Continua.

  2. Nell'angolo inferiore destro della finestra del documento fare clic sulla scheda Pagine master.

    Viene visualizzata una pagina master.

  3. Fare clic sulla scheda Intestazione e piè di pagina, quindi in Opzioni eseguire una delle operazioni seguenti:

Per

Operazione da eseguire

Usare una pagina master diversa per la prima pagina di un documento

Selezionare la casella di controllo Diversi per la prima pagina.

Usare una pagina master diversa per le pagine pari e le pagine dispari

Selezionare la casella di controllo Diversi per pagine pari e dispari.

Applicare la pagina master alla pagina successiva

Selezionare Collega a precedente.

  1. Nell'angolo inferiore destro della finestra del documento fare clic sulla scheda Tutto il contenuto.

    La pagina master viene chiusa e viene visualizzata una pagina normale.

    Suggerimento : Per creare altre pagine master nel documento, fare clic sulla scheda Tutto il contenuto e quindi scegliere Nuovo master dal menu Inserisci. Fare clic sulla scheda Pagine master e quindi scorrere verso il basso fino alla nuova pagina master per iniziare a modificarla.

Vedere anche

Aggiungere o eliminare una pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×