Acquisire familiarità con la barra multifunzione in PowerPoint 2010

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Al primo avvio di Microsoft PowerPoint 2010, si noterà che i menu e barre degli strumenti da PowerPoint 2003 e versioni precedenti sono state sostituite con la barra multifunzione.

Nota : Se si ha già familiarità con la barra multifunzione di Office PowerPoint 2007 e si desiderano informazioni sulle nuove caratteristiche disponibili in PowerPoint 2010, vedere quali sono le novità di PowerPoint 2010?

In questo articolo

Informazioni sulla barra multifunzione

Posizione dei comandi più comuni sulla barra multifunzione

Informazioni sulla barra multifunzione

Sulla barra multifunzione sono presenti i comandi e altre voci di menu presenti nei menu e sulle barre degli strumenti di PowerPoint 2003 e delle versioni precedenti. Questa barra consente di individuare rapidamente i comandi necessari per completare un'attività.

Caratteristiche principali della barra multifunzione

Esempio della barra multifunzione di PowerPoint. Elementi.
La barra multifunzione così come viene visualizzata sul lato sinistro della scheda Home in PowerPoint 2010.

1. una scheda della barra multifunzione, in questo caso la scheda Home. Ogni scheda è correlata a un tipo di attività, ad esempio inserire i supporti o applicare animazioni agli oggetti.

2. gruppo della scheda Home, in questo caso il gruppo tipo di carattere. Comandi sono organizzati in gruppi logici e raccolto nelle schede.

3. Un singolo pulsante o comando nel gruppo Diapositive, in questo caso il pulsante Nuova diapositiva.

Altre caratteristiche della barra multifunzione

Esempio di altre caratteristiche della barra multifunzione di PowerPoint 2010
Sulla barra multifunzione possono inoltre essere visualizzati schede contestuali, raccolte e pulsanti di visualizzazione delle finestre di dialogo.

1. una raccolta, in questo caso la raccolta forme nel gruppo disegno. Raccolte sono finestre rettangolari o menu che presentano una matrice di scelte visive correlate.

2. scheda contestuale, in questo caso la scheda Strumenti immagine. Per evitare confusione, alcune schede vengono visualizzate solo quando sono necessarie. Ad esempio, la scheda Strumenti immagine viene visualizzata solo se si inserisce un'immagine in una diapositiva e quindi selezionare l'immagine.

3. una visualizzazione finestra di dialogo, in questo caso, che viene avviato nella finestra di dialogo Formato forma.

Inizio pagina

Posizione dei comandi più comuni sulla barra multifunzione

Per individuare la posizione di comandi specifici nelle schede e nei gruppi, vedere i diagrammi riportati di seguito.

Scheda File

Scheda File sulla barra multifunzione di PowerPoint 2010
La scheda File consente di creare un nuovo file, aprire o salvare un file esistente e stampare una presentazione.

1. Salva con nome

2. Apri

3. Nuovo

4. Stampa

Scheda Home

scheda home sulla barra multifunzione di powerpoint 2010
La scheda Home consente di inserire nuove diapositive, raggruppare oggetti e formattare il testo di una diapositiva.

1. Se si fa clic sulla freccia accanto a Nuova diapositiva, è possibile scegliere tra diversi layout di diapositiva.

2. Il gruppo Carattere include i pulsanti Tipo di carattere, Grassetto, Corsivo e Dimensione carattere.

3. Il gruppo Paragrafo include Allinea testo a destra, Allinea testo a sinistra, Giustifica e Allinea al centro.

4. Per accedere al comando Raggruppa, fare clic su Disponi e quindi in Raggruppa oggetti selezionare Raggruppa.

Scheda Inserisci

Scheda Inserisci sulla barra multifunzione di PowerPoint 2010
La scheda Inserisci consente di inserire in una presentazione tabelle, forme, grafici, intestazioni o piè di pagina.

1. Tabella

2. Forme

3. Grafico

4. Intestazione e piè di pagina

Scheda Progettazione

Scheda Progettazione sulla barra multifunzione di PowerPoint 2010
La scheda Progettazione consente di personalizzare lo sfondo, lo schema e i colori dei temi o l'impostazione della pagina di una presentazione.

1. Fare clic su Imposta pagina per aprire la finestra di dialogo Imposta pagina.

2. Nel gruppo Temi fare clic su un tema per applicarlo alla presentazione.

3. Fare clic su Stili sfondo per selezionare un colore e uno schema di sfondo per la presentazione.

Scheda Transizioni

Scheda Transizioni sulla barra multifunzione di PowerPoint 2010
La scheda Transizioni consente di applicare, modificare o rimuovere le transizioni dalla diapositiva corrente.

1. Nel gruppo Transizione alla diapositiva fare clic su una transizione per applicarla alla diapositiva corrente.

2. Nell'elenco Suono è possibile effettuare una scelta tra diversi suoni da riprodurre durante la transizione.

3. In Passa alla diapositiva successiva è possibile selezionare Con un clic del mouse affinché la transizione venga eseguita quando si fa clic.

Scheda Animazioni

Scheda Animazioni sulla barra multifunzione di PowerPoint 2010
La scheda Animazioni consente di applicare, modificare o rimuovere animazioni dagli oggetti della diapositiva.

1. Fare clic su Aggiungi animazione e selezionare un'animazione da applicare all'oggetto selezionato.

2. Fare clic su Riquadro Animazione per aprire il riquadro attività Riquadro Animazione.

3. Nel gruppo Intervallo sono incluse le aree Inizio e Durata.

Scheda Presentazione

scheda presentazione sulla barra multifunzione di powerpoint 2010
La scheda Presentazione consente di avviare una presentazione, personalizzarne le impostazioni e nascondere singole diapositive.

1. Gruppo Avvia presentazione, che include Dall'inizio e Dalla diapositiva corrente.

2. Fare clic su Imposta per aprire la finestra di dialogo Imposta presentazione.

3. Nascondi diapositiva

Scheda Revisione

scheda revisione sulla barra multifunzione di powerpoint 2010
La scheda Revisione consente di controllare l'ortografia, cambiare la lingua della presentazione o confrontare le modifiche della presentazione corrente rispetto a un'altra presentazione.

1. Controllo ortografia, per avviare il correttore ortografico.

2. Gruppo Lingua, che include Lingua di modifica, in cui è possibile selezionare la lingua.

3. Confronta, in cui è possibile confrontare le modifiche della presentazione corrente rispetto a un'altra presentazione.

Scheda Visualizza

scheda visualizza sulla barra multifunzione di powerpoint 2010
La scheda Visualizza consente di visualizzare lo schema diapositiva, lo schema note e la sequenza diapositive. Consente inoltre di attivare o disattivare il righello, la griglia e le guide disegno.

1. Sequenza diapositive

2. Schema diapositiva

3. Gruppo Mostra, che include Righello e Griglia.

Perché i comandi desiderati non sono visibili     Alcuni comandi, ad esempio Ritaglia o Comprimi immagini, sono disponibili nelle schede contestuali.

Per visualizzare una scheda contestuale, selezionare innanzitutto l'oggetto che si desidera utilizzare e quindi verificare che sulla barra multifunzione venga visualizzata una scheda contestuale.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Queste informazioni sono risultate utili?

Che cosa possiamo migliorare?

Che cosa possiamo migliorare?

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti