È possibile copiare una pagina in un disegno di Visio?

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

""È possibile copiare una pagina tra due documenti di Visio o duplicare una pagina (come Excel) in un documento di Visio?"-commento cliente"

Purtroppo Microsoft Office Visio 2007 non dispone di una caratteristica per la copia delle pagine. È tuttavia possibile, copiare tutte le forme in un'unica pagina nella stessa posizione in una nuova pagina.

Se si sta cercando informazioni sulla copia i disegni di Visio in altri documenti di Microsoft Office, vedere Usare Visio con altre applicazioni di sistema di Microsoft Office 2007.

Copiare forme nella stessa posizione in una nuova pagina

Per copiare la posizione esatta delle forme in una nuova pagina, utilizzare un punto di Guida.

  1. Nel menu Visualizza verificare che i righelli e Guide siano selezionate.

  2. Nella pagina che si sta copiando, trascinare un punto di Guida Guide point dall'angolo superiore sinistro della finestra di disegno (due righelli intersecano) nell'angolo superiore sinistro della pagina di disegno e quindi rilasciare il pulsante del mouse.

    Creating a guide point by dragging the blue crosshairs at the intersection of the ruler to the top left corner of the drawing page.

  3. Nel menu Modifica, fare clic su Seleziona tutto oppure premere CTRL + A.

  4. Scegliere Copia dal menu Modifica oppure premere CTRL+C.

  5. Pulsante destro del mouse sulla linguetta della pagina, fare clic su Inserisci pagina e quindi fare clic su OK.

  6. Scegliere Incolla da menu Modifica oppure premere CTRL+V.

  7. Con le forme ancora selezionate insieme, ovvero il punto di Guida e le forme hanno una struttura di magenta e circondate da una casella di selezione verdi, posizionare il puntatore del mouse su una delle forme.

  8. Quando il puntatore assume l'aspetto di una freccia a quattro punte Puntatore bianco con freccia a quattro punte , trascinare le forme in modo che il punto di Guida è posizionato nell'angolo superiore sinistro.

    Positioning a pasted guide point and shape.

Nota: Il punto di Guida non viene visualizzato dopo aver stampato il disegno, in modo che non è necessario eliminare dalle pagine.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×